KTM Forum Italia - Unofficial Italian Community

Spia Olio lampeggiante in folle

alf990
 
Messaggi: 47
Iscritto il: 6 apr 2019, 10:59

Spia Olio lampeggiante in folle

Messaggioda alf990 » 23 mag 2020, 17:16

Salve ragazzi mi è appena successa una cosa strana ho già letto un po' post in giro.
Allora stavo andando in montagna in due con la moto, per strada la moto mi sembrava andar bene anche se ogni tanto sentivo un rumorino strano
ma mi sembrava la solita vibrazione della catena quando si è con una marcia alta a bassi giri. Ad un certo punto mi fermo per prendere il telefono mi in folle e vedo la spia olio lampeggiare e il motore che emetteva uno strano suono di ferraglia. Inizio un po' a preoccuparmi purtroppo mi trovavo in una zona senza linea di montagna e sperduta decido di provare a tornare ( c'erano sia olio che liquido nel vaso d espansione). Dopo qlc km però la moto andava bene la spia non si è più accesa ed il rumore sparito. allora ne ho approfittato sperando di trovare il meccanico aperto ma purtroppo era chiuso. Comunque ho fatto un bel po' di km e la moto è ritornata normale.

Cosa può essere successo? Vi do qualche informazione su quello che è stato fatto ultimamente alla moto:

1) sostituita pompa acqua
2) tagliando (l olio precedente era emulsionato) ho cambiato tutti i filtri tranne quello piatto
3) ultimamente ho la batteria che se non uso la moto per qlc giorno non parte infatti prima di partire l'ho dovuta accendere con un piccolo starter.

Secondo voi posso provare ad usare la moto se non fa più questo scherzo o devo provare a sostituire i filtri? (sostituiti nemmeno 100 km fa)

Avatar utente
Bat21
Moderatore
 
Messaggi: 14624
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Spia Olio lampeggiante in folle

Messaggioda Bat21 » 23 mag 2020, 18:37

Non è sicuramente un problema imputabile ai filtri ...a quanto eri di altitudine :roll: :?: Il minimo lo reggeva bene o stentava a tenerlo :?:

Ad ogni modo, stai pur tranquillo che un LC8 è duro da sfiancare ...bisogna proprio mettersi d'impegno ...se poi è rientrato tutto ed i livelli erano a posto, non pensarci più :wink:
My little orange mustang!!

Barcollo ma non mollo ...semplicemente, resisto(!)

alf990
 
Messaggi: 47
Iscritto il: 6 apr 2019, 10:59

Re: Spia Olio lampeggiante in folle

Messaggioda alf990 » 23 mag 2020, 18:55

I livelli erano ok, il minimo lo teneva perfetto però si sentiva un po' di ferraglia e la spia sfarfallava. Di altitudine ero tra 800 900 mt

Ah dimenticavo che sono passato da barfhal 10 50 (emulsionato) a motul 10w60..

Avatar utente
Bat21
Moderatore
 
Messaggi: 14624
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Spia Olio lampeggiante in folle

Messaggioda Bat21 » 23 mag 2020, 19:05

A scanso di problematiche ulteriori, considerando che non è nemmeno arrivato il grande caldo estivo, falla sentire dal meccanico della tua concessionaria KTM :!:
My little orange mustang!!

Barcollo ma non mollo ...semplicemente, resisto(!)

alf990
 
Messaggi: 47
Iscritto il: 6 apr 2019, 10:59

Re: Spia Olio lampeggiante in folle

Messaggioda alf990 » 23 mag 2020, 19:10

Grazie Bat, avanzi sempre la nduja! Comunque domani rimetto in moto e se ė tutto ok provo a fare qualche km se il problema si ripresenta allora vedo. Ah dimenticavo il caldo c'era erano circa le 16 eravamo in 2 in salita ad andatura lenta

Avatar utente
Bat21
Moderatore
 
Messaggi: 14624
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Spia Olio lampeggiante in folle

Messaggioda Bat21 » 23 mag 2020, 19:12

Se la temperatura acqua non è salita, potrebbe anche trattarsi di un episodio fine a se stesso ...magari collegabile alla batteria, che fatica a tenerti la carica ...CAMBIALA, prima di restar a piedi :!:

:wink:
My little orange mustang!!

Barcollo ma non mollo ...semplicemente, resisto(!)

alf990
 
Messaggi: 47
Iscritto il: 6 apr 2019, 10:59

Re: Spia Olio lampeggiante in folle

Messaggioda alf990 » 23 mag 2020, 19:14

Mmm la temperatura un po' ė salita

Avatar utente
Bat21
Moderatore
 
Messaggi: 14624
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Spia Olio lampeggiante in folle

Messaggioda Bat21 » 23 mag 2020, 19:36

Verifica che le ventole di raffreddamento del radiatore partano regolarmente ...poi, come sempre, bisognerebbe aver la moto davanti agli occhi :|
My little orange mustang!!

Barcollo ma non mollo ...semplicemente, resisto(!)

alf990
 
Messaggi: 47
Iscritto il: 6 apr 2019, 10:59

Re: Spia Olio lampeggiante in folle

Messaggioda alf990 » 23 mag 2020, 19:43

Si la ventola partiva regolarmente, mah domani provo a farmi un giro :(

alf990
 
Messaggi: 47
Iscritto il: 6 apr 2019, 10:59

Re: Spia Olio lampeggiante in folle

Messaggioda alf990 » 24 mag 2020, 20:00

Allora oggi ho fatto 170 km e fortunatamente tutto ok.
Probabilmente non ė il mio periodo fortunato però ho trovato una freccia rotta ed ho avuto un altro problema.
In pratica faccio i primi 50 60 km mi fermo, vado per mettere in moto ed il motorino non girava o meglio si sentiva solo zzzzzzzzzzzzzzzz poi ho dato un po' di colpi con la marcia inserita ed ė partita! Motorino? Spazzole? O altro? La batteria ? Anche se l'ho misurata col tester a caldo a mi dava 12.82.

alf990
 
Messaggi: 47
Iscritto il: 6 apr 2019, 10:59

Re: Spia Olio lampeggiante in folle

Messaggioda alf990 » 25 mag 2020, 19:44

Sto cercando di leggere tutti post possibili ed immaginabili per capire se una batteria scarica possa mandare in tilt il motorino di avviamento.
Sinceramente mi dispiacerebbe smontare di nuovo mezza moto ecc per il motorino. Una cosa è certa la mia batteria va cambiata perchè anche se segna 12.80v dopo pochi giorni che la moto non viene utilizzata si scarica. Ho misurato anche la tensione con moto accesa a minimo e mi segna 14.3 14.4 se non erro.
Ah l'altro giorno (mai successo) ho trovato l'orologio della moto sregolato.


Torna a KTM LC8 Supermoto

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti