KTM Forum Italia - Unofficial Italian Community

Spia allarme generico

Moderatore: Moderatori

Avatar utente
Herr Doktor
 
Messaggi: 534
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Spia allarme generico

Messaggioda Herr Doktor » 13 set 2019, 16:53

Seconda volta questa settimana che la moto non parte con accesa la spia gialla triangolare in basso a destra.
Agisco due tre volte sul pulsante d'emergenza e poi la spia si spegne e la moto si avvia.
Suppongo che stare al sole causi dilatazioni anomale al blocchetto.
Andrò in officina: qualche idea o già capitato ?

Avatar utente
Herr Doktor
 
Messaggi: 534
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Spia allarme generico

Messaggioda Herr Doktor » 13 set 2019, 20:11

Mi sembra che questo comportamento si inneschi spegnendo la moto con la prima inserita

Avatar utente
stereoby
 
Messaggi: 230
Iscritto il: 26 apr 2018, 8:37

Re: Spia allarme generico

Messaggioda stereoby » 20 set 2019, 10:01

Ma stai ancora tribulando con l'avviamento di questa moto?
Io l'ho avuta per un anno e da quel lato nessun problema.
A questo punto c'è sicuramente un particolare difettoso nell'impianto di accensione, probabilmente una stupidata visto che comunque la moto va. Però mi sa che non ne verrai mai a capo, a meno che ti impunti con KTM e gli lasci la moto finchè non te la ridanno a posto.

Avatar utente
Herr Doktor
 
Messaggi: 534
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Spia allarme generico

Messaggioda Herr Doktor » 20 set 2019, 14:44

Ma non si è più ripetuto. Aspetto i primi freddi per vedere se rifà il difetto dello scorso inverno.
Se succederà ci penserò, al peggio la cambio con altro


Torna a Duke 390/390RC

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti