KTM Forum Italia - Unofficial Italian Community

Problema avviamento

beehive
 
Messaggi: 22
Iscritto il: 18 lug 2011, 18:05

Problema avviamento

Messaggioda beehive » 13 feb 2019, 15:51

Buongiorno a tutti,
è da un po' di giorni che sul mio KTM 950 Adventure del 2004 riscontro un problema (non so se è una mia suggestione o se sta per accadere qualcosa), all'avviamento il motorino di avviamento sembra bloccarsi anche se non è proprio un blocco, è come se fosse frenato. La stumentazione da dei messaggi d'errore ma la batteria è nuova. Si sentono i caratteristici rumori d'ingaggio della ruota libera (non capita che il motorino giri a vuoto). Provando l'avviamento più volte il problema non viene dato sempre. Potrebbe essere un'avvisaglia di cedimento della ruota libera? O potrebbe essere altro tipo spazzole motorino d'avviamento? Se fosse la ruota libera, quanto costerebbe grosso modo un intervento di rigenerazione da meccanico non ktm pezzi compresi?
Grazie a tutti per l'attenzione

beehive
 
Messaggi: 22
Iscritto il: 18 lug 2011, 18:05

Re: Problema avviamento

Messaggioda beehive » 19 feb 2019, 16:20

Salve a tutti, alla fine la risposta l'ha data il meccanico. Ruota libera macinata..... i sintomi erano quelli di un inceppamento solo perché ancora aveva una funzionalità residua in rapido degradamento. Mai intervento è stato così opportuno. Da li a poco mi avrebbe lasciato a piedi... adesso attendo il preventivo. :geek: :geek: :geek:


Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti