KTM Forum Italia - Unofficial Italian Community

Problema luci Duke 2012

Peppotto
 
Messaggi: 55
Iscritto il: 24 mag 2016, 7:49

Problema luci Duke 2012

Messaggioda Peppotto » 27 ott 2018, 8:34

Ciao, rientrato da un bel giro ho notato che sulla mia duke 690 del 2012:
- non funziona la luce di posizione anteriore
- non funzione l'anabbagliante anteriore
- non funziona la luce della targa

Invece funzionano l'abbagliante e le luci posteriori (posizione e stop).
All'inizio pensavo fosse la lampadina così ho cambiato la lampadina H4 del faro ma è rimasto tutto uguale.
Da manuale vedo che c'è un solo fusibile che protegge le luci quindi quello non può essere altrimenti sarebbero tutte fuori uso: AVETE IDEA DI COSA POSSA ESSERE?

Grazie

jordi91
 
Messaggi: 657
Iscritto il: 2 set 2014, 21:14

Re: Problema luci Duke 2012

Messaggioda jordi91 » 27 ott 2018, 9:25

Se non é un fusibile direi un contatto

Avatar utente
Bat21
Moderatore
 
Messaggi: 10621
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Problema luci Duke 2012

Messaggioda Bat21 » 27 ott 2018, 9:28

Hhhhhm :roll: ...così tante luci bruciate tutte insieme ...mi verrebbe più da pensare al regolatore di tensione andato, che invii ben oltre 13/14 volts agli utilizzatori ...fallo controllare :!:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

jordi91
 
Messaggi: 657
Iscritto il: 2 set 2014, 21:14

Re: Problema luci Duke 2012

Messaggioda jordi91 » 27 ott 2018, 9:38

Però non credo perché a quanto pare non sono bruciate..

Avatar utente
Bat21
Moderatore
 
Messaggi: 10621
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Problema luci Duke 2012

Messaggioda Bat21 » 27 ott 2018, 9:40

jordi91 ha scritto:Però non credo perché a quanto pare non sono bruciate..


Ah no :?:

Ho letto di corsa allora :oops:

Potrebbe esser un cavo spellato/scollegato (a volte capita con quelli che passano attorno al cannotto sterzo) ...magari anche l'arrivo/partenza dal fusibile (un'interruzione insomma) ... :roll:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Peppotto
 
Messaggi: 55
Iscritto il: 24 mag 2016, 7:49

Re: Problema luci Duke 2012

Messaggioda Peppotto » 27 ott 2018, 14:29

No, le lampadine non sono bruciate.

Peppotto
 
Messaggi: 55
Iscritto il: 24 mag 2016, 7:49

Re: Problema luci Duke 2012

Messaggioda Peppotto » 29 dic 2018, 12:02

Ieri sono andato in box ad accenderla e dopo una pio di minuti magicamente l'anabbagliante ha ripreso a funzionare mentre la luce della targa no: mistero


Torna a KTM LC4 Duke

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti