KTM Forum Italia - Unofficial Italian Community

exc 300 che non si accende........

Moderatore: Moderatori

Masso75
 
Messaggi: 1034
Iscritto il: 13 set 2011, 19:30

Re: exc 300 che non si accende........

Messaggioda Masso75 » 7 ago 2018, 10:17

Lo spero anche se non mi è ancora molto chiaro cosa sia successo....spero solo di non aver schiavettato sull'albero sennò sono c@zzi....

Avatar utente
Bat21
Moderatore
 
Messaggi: 8955
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: exc 300 che non si accende........

Messaggioda Bat21 » 7 ago 2018, 10:22

Masso75 ha scritto:Lo spero anche se non mi è ancora molto chiaro cosa sia successo....spero solo di non aver schiavettato sull'albero sennò sono c@zzi....


:o

Perchè hai questo timore ...cosa te lo farebbe pensare/presagire :roll: :?:

Non sapevo che i moderni 2T avessero ancora la chiavetta sull'innesto albero motore (ero rimasto all'XT500) ...ma ...avresti altri e BEN più importanti problematiche (e rumorosità) :!:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Masso75
 
Messaggi: 1034
Iscritto il: 13 set 2011, 19:30

Re: exc 300 che non si accende........

Messaggioda Masso75 » 7 ago 2018, 10:41

Spero di si anche perché a girare la pedalina di avviamento il motore è molto silenzioso.
I dubbi li ho perché alla fine smontando il carburatore non ho trovato cose strane sul galleggiante o sullo spillo....
Dopo provo facendo riempire la vaschetta e poi chiudo il rubinetto,se ci dovessero essere problemi almeno non inondo il motore.

Masso75
 
Messaggi: 1034
Iscritto il: 13 set 2011, 19:30

Re: exc 300 che non si accende........

Messaggioda Masso75 » 7 ago 2018, 19:08

Niente non si accende.....candela nuova,ho provato anche il getto min che avevo prima ma non va.

Ha fatto solo un timido vagito alla seconda pedalata e poi nulla,non so più che pesci pigliare.....

Avatar utente
Bat21
Moderatore
 
Messaggi: 8955
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: exc 300 che non si accende........

Messaggioda Bat21 » 8 ago 2018, 8:28

Sicuro che la candela non scarichi a massa o che il cappuccio candela faccia le bizze :?:

Poi ...non so più nemmeno io che dirti :?
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Masso75
 
Messaggi: 1034
Iscritto il: 13 set 2011, 19:30

Re: exc 300 che non si accende........

Messaggioda Masso75 » 8 ago 2018, 8:35

Ho tolto la candela,messa a massa sul cilindro e fa scintilla regolarmente dall'elettrodo,quindi direi che è ok.
Per sicurezza ne ho prese 2 di nuove e si comportano allo stesso modo,in compenso la trovo sempre bagnata in tutto il filetto,quindi credo che nel carter ci sia parecchio carburante che gira,una notte senza carburatore e senza candela non sono bastati per asciugarlo,mi tocchera' provare con l'aria compressa....
Io credo (spero) che il problema sia quello,eccesso di miscela nel carter che mi bagna la candela e impedisce l'accensione.....non ho altre cause in mente anche perchè le ho provate tutte ormai.
Una cosa pero' non mi è proprio chiara,come mai si sia riempito cosi' tanto perchè alla fine nel carburatore non ho trovato grandi cose...

Avatar utente
Bat21
Moderatore
 
Messaggi: 8955
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: exc 300 che non si accende........

Messaggioda Bat21 » 8 ago 2018, 11:39

Se il livello del liquido nella vaschetta era troppo alto e (magari) hai come molti il "vizio" di dare una sgassata ad ogni pressione sulla leva kick-starter ...ti s'invasa anche il banco :!:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Masso75
 
Messaggi: 1034
Iscritto il: 13 set 2011, 19:30

Re: exc 300 che non si accende........

Messaggioda Masso75 » 8 ago 2018, 11:42

No non accelero mai in avviamento.....piuttosto uno mi ha consigliato di aprire l'acceleratore in avviamento,con il 2t ingolfato si fa così mi ha detto,con rubinetto chiuso pero'...boh a me pare molto strano.
Invece dopo smonto l'espansione e vedo che non sia piena di miscela invece....ho notato che fa ossido in superficie..

Masso75
 
Messaggi: 1034
Iscritto il: 13 set 2011, 19:30

Re: exc 300 che non si accende........

Messaggioda Masso75 » 8 ago 2018, 22:09

e ha funzionato! partita al primo colpo,uno spettacolo!!!!!!!!
Grazie mille per i consigli !!!!!!

Avatar utente
Bat21
Moderatore
 
Messaggi: 8955
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: exc 300 che non si accende........

Messaggioda Bat21 » 9 ago 2018, 7:21

Oooook ...vaaaaaa bene ...caso risolto, andiamo avanti :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

PrecedenteProssimo

Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti