KTM Forum Italia - Unofficial Italian Community

PERDITA SOTTO MOTORE

momo92
 
Messaggi: 3
Iscritto il: 5 mag 2018, 19:15

PERDITA SOTTO MOTORE

Messaggioda momo92 » 5 mag 2018, 19:38

ciao a tutti , ho un problema e spero che essendo piu esperti di me mi sapreste consigliare.
ho un KTM lc4 640 del 2007 a moto fredda non c'è nessun problema ma se faccio un giro di un oretta quando la spengo e attendo un 10 minuti vedo che perdo 1/2 gocce di una sostanza nera e non olio , non so esattamente da dove però perchè la moto essendo sul cavalletto laterale è in obliquo e non posso capire di dove perde.
VI allego delle foto in modo tale da poter capire meglio.
grazie a tutti e buonaserata.
Allegati
20180505_184050.jpg
motore 1
20180505_184118.jpg
motore
20180505_184439.jpg
terra

Avatar utente
Bat21
Moderatore
 
Messaggi: 8406
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: PERDITA SOTTO MOTORE

Messaggioda Bat21 » 5 mag 2018, 22:18

Prima di tutto pulisci BENE e sgrassa il blocco motore ...poi fai un giro e appoggia la moto ad un muro (con la manopola) ...verifica quindi il punto di perdita :!: :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Novello
 
Messaggi: 5
Iscritto il: 7 ott 2017, 15:02
Località: Rho Milano

Re: PERDITA SOTTO MOTORE

Messaggioda Novello » 6 mag 2018, 15:43

Bat21 ha scritto:Prima di tutto pulisci BENE e sgrassa il blocco motore ...poi fai un giro e appoggia la moto ad un muro (con la manopola) ...verifica quindi il punto di perdita :!: :wink:

:D Ottimo.

momo92
 
Messaggi: 3
Iscritto il: 5 mag 2018, 19:15

Re: PERDITA SOTTO MOTORE

Messaggioda momo92 » 6 mag 2018, 17:58

grazie per il consiglio , vi terrò aggiornati.

Ciao


Torna a KTM LC4 Supermoto

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti