KTM Forum Italia - Unofficial Italian Community

problema accensione elettrica ktm 450 exc 2005

Moderatore: Moderatori

Ktman450
 
Messaggi: 5
Iscritto il: 1 mar 2018, 23:54

problema accensione elettrica ktm 450 exc 2005

Messaggioda Ktman450 » 22 mar 2018, 19:46

Salve non riesco a risolvere da due mesi il problema della mia moto...Con la pedivella parte al primo colpo sia a freddo che a caldo....con l accensione elettrica non ne vuole sapere nulla....tranne se attacchi il caricabatterie alla batteria....abbiamo provato con diverse batterie a litio anche superiori alla mia , di altre moto e stesso problema....controllato tutto l impianto , motorino d avviamento statore ecc.... settimana scorsa sembrava avessimoindividuato il problema...fasce consumate.... ritirate originali ktm....montate la moto parte perfettamente con l accensione elettronica..... dopo un paio di ore stesso problema di prima

Michael094
 
Messaggi: 31
Iscritto il: 28 feb 2018, 8:04

Re: problema accensione elettrica ktm 450 exc 2005

Messaggioda Michael094 » 22 mar 2018, 23:12

Il problema te lo da solo da fredda o anche da caldo? Se te lo da da fredda penso sia normale nelle moto vecchie.. O almeno cosi fa anche la mia che é simile alla tua

Ktman450
 
Messaggi: 5
Iscritto il: 1 mar 2018, 23:54

Re: problema accensione elettrica ktm 450 exc 2005

Messaggioda Ktman450 » 23 mar 2018, 12:09

sia a freddo che a caldo....ma ho un amico con la stessa moto ma del 2002 ... a freddo con il pulstante parte una bellezza......

Michael094
 
Messaggi: 31
Iscritto il: 28 feb 2018, 8:04

Re: problema accensione elettrica ktm 450 exc 2005

Messaggioda Michael094 » 23 mar 2018, 13:02

Io ho una 525 del 2003... A freddo fa fatica a partire con l accensione...non vorrei che fosse una questione di carburazione.. Ma non ne sarei certo

Ktman450
 
Messaggi: 5
Iscritto il: 1 mar 2018, 23:54

Re: problema accensione elettrica ktm 450 exc 2005

Messaggioda Ktman450 » 23 mar 2018, 14:17

carburatore tutto aperto pulito controllato e regolato....

Nikwmx
 
Messaggi: 9
Iscritto il: 3 dic 2017, 22:23

Re: problema accensione elettrica ktm 450 exc 2005

Messaggioda Nikwmx » 23 mar 2018, 18:54

anche io ho un 520 del 2000 , il concessionario dell epoca sconsigliava la prima accensione del giorno con il motorino di avviamento , ma sempre a pedivella ,
poi quando il motore e caldo si può avviare come si vuole ed effettivamente e così

Avatar utente
Super K
 
Messaggi: 24
Iscritto il: 12 nov 2016, 19:48
Località: Monfalcone

Re: problema accensione elettrica ktm 450 exc 2005

Messaggioda Super K » 24 mar 2018, 7:06

Nikwmx ha scritto:anche io ho un 520 del 2000 , il concessionario dell epoca sconsigliava la prima accensione del giorno con il motorino di avviamento , ma sempre a pedivella ,
poi quando il motore e caldo si può avviare come si vuole ed effettivamente e così

Buono a sapersi, perché la mia 400 del 2011, a freddo in inverno fa veramente fatica a partire. Proverò con la pedivella. Ho notato che se tiro tutto lo starter fino a fondo corsa fa fatica a partire, se invece lo tiro a metà (devo reggerlo con la mano perché non si blocca in quella posizione) parte subito, ma appena il motore gira va tirato tutto.

Avatar utente
ant
 
Messaggi: 129
Iscritto il: 3 dic 2016, 21:37
Località: Lecce

Re: problema accensione elettrica ktm 450 exc 2005

Messaggioda ant » 4 mag 2018, 22:20

se con la pedivella parte senza difficoltà, allora controlla che non ci sia qualche filo che va a massa sul telaio.
Mi viene in mente che potrebbe darsi che manda in corto e non fa scoccare la scintilla sulla candela. Controlla anche il pulsante dello start a volte il problema è li.

Nikwmx ha scritto:anche io ho un 520 del 2000 , il concessionario dell epoca sconsigliava la prima accensione del giorno con il motorino di avviamento , ma sempre a pedivella ,
poi quando il motore e caldo si può avviare come si vuole ed effettivamente e così


e quale sarebbe la spiegazione a questo consiglio che dava il concessionario? ...cioè perchè?????

Avatar utente
miscelatore
 
Messaggi: 4299
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: problema accensione elettrica ktm 450 exc 2005

Messaggioda miscelatore » 5 mag 2018, 16:11

La spiegazione non saprei.
Però realmente è così.
Anche la mia ex-525 e altre di miei soci, primo avviamento a freddo a pedale, partivano meglio a pedale rispetto al motorino.
Però partono talmente facilmente a pedale, che non mi ha mai pesato la cosa, e non ho mai approfondito.

Avatar utente
ant
 
Messaggi: 129
Iscritto il: 3 dic 2016, 21:37
Località: Lecce

Re: problema accensione elettrica ktm 450 exc 2005

Messaggioda ant » 6 mag 2018, 14:58

La mia 450 exc 2004 ....quindi stesso motore
Si avvia a colpo con avviamento elettrico se segui in sequenza piccoli accorgimenti:
1) aprire rubinetto della benzina
2)girare a vuoto la manopola del gas per 2 o 3 volte3
3)aprire l'aria
4)attendere più o meno 30 o 40 secondi
5) 1 click con lo start e si avvia senza indecisione.

Provate cosi......

vixi
 
Messaggi: 181
Iscritto il: 18 mar 2019, 14:13

Re: problema accensione elettrica ktm 450 exc 2005

Messaggioda vixi » 17 apr 2019, 13:28

@ant
dopo le prime difficoltà mi sono accorto che anche il 530 2009 vuole 2 giri di gas a vuoto, aria e poi parte subito.
senza colpo di gas a vuoto ci voglio 3-4 tentativi. la prima volta sono pure riuscito a scaricare la batteria ed ho dovuto ricorrere alla pedivella.
Ultima modifica di Giax il 17 apr 2019, 18:02, modificato 1 volta in totale.
Motivazione: Sostituito quote con riferimento

walter_89
 
Messaggi: 15
Iscritto il: 31 dic 2018, 19:50

problema accensione elettrica ktm 450 exc 2005

Messaggioda walter_89 » 21 apr 2019, 10:52

Ktman450 ha scritto:Con la pedivella parte al primo colpo sia a freddo che a caldo....con l accensione elettrica non ne vuole sapere nulla....tranne se attacchi il caricabatterie alla batteria

Io ho un 525 del 2005 avevo lo stesso problema! sono abbastanza sicuro che sia lo statore da cambiare! se hai un tester devi provare a staccare il morsetto che dallo statore va alla bobina e misurare con il tester facendo avviamento quanta corrente sviluppa! il tester mettilo in scala da 200! se con l'avviamento elettrico il tester non arriva a fondo scala allora lo statore non crea abbastanza corrente!
Ultima modifica di Giax il 21 apr 2019, 14:07, modificato 1 volta in totale.
Motivazione: Ridotto quote


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron