KTM Forum Italia - Unofficial Italian Community

Sensore velocità

robisca
 
Messaggi: 22
Iscritto il: 2 mar 2015, 8:34

Sensore velocità

Messaggioda robisca » 17 set 2017, 12:13

Dopo avere smontato le forche per cambiare l'olio, ho rimontato il sensore velocità (sono solo 2 vitine) ma il conta km ha cominciato a dare velocità sballate in eccesso. Ieri dopo un giretto il conta km ha smesso di andare (segna sempre 0 km h). Sapete come provare se il sensore non funziona più? Su ebay ho trovato dei sensori usati di altri modelli KTM che ha prima vista sono uguali a quello RC8 (690) sapete se ci sono compatibili con altri modelli KTM? Grazie.

fg 70
 
Messaggi: 64
Iscritto il: 11 set 2011, 0:53

Re: Sensore velocità

Messaggioda fg 70 » 18 set 2017, 13:15

...Prima dello smontaggio,funzionava il contakm ? se si ,credo sia solo un problema di connessione fili,a meno che tu non abbia danneggiato il filo stesso,e comunque controllerei anche la connessione al display stesso prima di cambiare il sensore :lol: :wink:

robisca
 
Messaggi: 22
Iscritto il: 2 mar 2015, 8:34

Re: Sensore velocità

Messaggioda robisca » 18 set 2017, 18:53

Si, prima funzionava bene, domani provo a controllare fili e connettore,grazie.

Avatar utente
kayser
 
Messaggi: 78
Iscritto il: 5 ott 2015, 21:25
Località: Mantova

Re: Sensore velocità

Messaggioda kayser » 19 set 2017, 18:01

Controlla la cuffia fonica dell ABS.
Durante il rimontaggio potrebbe non essere perfettamente parallela alla faccia del sensore che non rileva o rileva in modo errato i pulse .
Ti segnala errore ABS e TC ?


Inviato dal mio iPhone utilizzando Tapatalk
Ci hanno dato due orecchie e una sola bocca, proprio per ascoltare il doppio e parlare la metà.

robisca
 
Messaggi: 22
Iscritto il: 2 mar 2015, 8:34

Re: Sensore velocità

Messaggioda robisca » 19 set 2017, 20:36

[quote="kayser"]Controlla la cuffia fonica dell ABS.
Durante il rimontaggio potrebbe non essere perfettamente parallela alla faccia del sensore che non rileva o rileva in modo errato i pulse .
Ti segnala errore ABS e TC ?


La mia RC8R non ha ne ABS ne TC

Avatar utente
bennybois
 
Messaggi: 513
Iscritto il: 8 gen 2016, 12:52
Località: tivoli

Re: Sensore velocità

Messaggioda bennybois » 23 set 2017, 11:12

hai risolto ?

robisca
 
Messaggi: 22
Iscritto il: 2 mar 2015, 8:34

Re: Sensore velocità

Messaggioda robisca » 24 set 2017, 12:33

Sensore da cambiare. Mi era partito tempo fa anche il sensore marce.

Avatar utente
bennybois
 
Messaggi: 513
Iscritto il: 8 gen 2016, 12:52
Località: tivoli

Re: Sensore velocità

Messaggioda bennybois » 9 nov 2017, 16:16

grazie , almeno uno se gli capita tale inconveniente , sa dove agire

avadoc+1
 
Messaggi: 9
Iscritto il: 19 nov 2017, 19:24

Re: Sensore velocità

Messaggioda avadoc+1 » 24 set 2018, 11:09

ciao a tutti c'è qualcuno che mi può aiutare? Ieri a 2 giorni dalla partenza mi si è accesa la spia dell'ABS e contemporaneamente il tachimetro segna 0 anche se in movimento Cosa può essere e in che modo si potrebbe risolvere? ciao e grazie anticipatamente dell'aiuto

drago
 
Messaggi: 22
Iscritto il: 30 nov 2013, 13:54

Re: Sensore velocità

Messaggioda drago » 11 dic 2018, 10:24

Ciao ragazzi
Mi aggancio a questo treed dato che ho lo stesso problema.....
Cioè la moto segna il doppio fino a 100km/h poi si stabilizza nella normalità.
Cambiato il sensore con uno usato.....stesso problema
Cambiato il cruscotto con uno nuovo....stesso problema.

Avatar utente
bennybois
 
Messaggi: 513
Iscritto il: 8 gen 2016, 12:52
Località: tivoli

Re: Sensore velocità

Messaggioda bennybois » 28 dic 2018, 20:09

Non so che dirti. Sorry


Torna a KTM RC8 Superbike

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti