KTM Forum Italia - Unofficial Italian Community

390 Duke difficoltà avviamento

Moderatore: Moderatori

Avatar utente
bubbasqueeze
Moderatore
 
Messaggi: 1743
Iscritto il: 19 ago 2013, 16:10
Località: Termoli (CB)

Re: 390 Duke difficoltà avviamento

Messaggioda bubbasqueeze » 9 apr 2019, 11:02

bene bene allora...si vede uno spiraglio di luce all'orizzonte...
appena hai notizie più precise, se hai voglia, scrivici dettagliatamente qual'è il pezzo incriminato, cosi magari può essere utile anche ad altri amici del forum col medesimo problema!

Avatar utente
Herr Doktor
 
Messaggi: 478
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 9 apr 2019, 15:08

oggi si è accesa bene, invece anche il cellulare al secondo colpo. Maledetti!

Avatar utente
Bat21
Moderatore
 
Messaggi: 12255
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: 390 Duke difficoltà avviamento

Messaggioda Bat21 » 9 apr 2019, 19:12

Ehm ...attendiamo la fine/soluzione del proble-mino :lol:

Immagine

:P :mrgreen:
My little orange bull!!

Barcollo ma non mollo ...semplicemente ...resisto(!)

Avatar utente
Herr Doktor
 
Messaggi: 478
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 12 apr 2019, 21:40

Mumble, mumble.
Le temperature stanno aumentando e la moto non fallisce più il primo avvio.
Ho sempre avuto dubbi circa l'olio utilizzato, il 15w50 é troppo viscoso.
Vero che è usato anche nel Bmw 1200 ma c'è una altra batteria a far girare il motorino d'avviamento. A suo tempo ho esternato l'idea al concessionario ma non ci ha dato peso. Cosa ne pensate ?

Questo per non proseguire la caccia ai fantasmi.

Avatar utente
Bat21
Moderatore
 
Messaggi: 12255
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: 390 Duke difficoltà avviamento

Messaggioda Bat21 » 13 apr 2019, 12:58

Personalmente, sulla base dell'esperienza maturata con la mia bicilindrica, per tali tipologie di propulsori non adotterei MAI una specifica sottostante SAE 15W/50 (tipo un SAE 10W/40) :roll: :arrow:

ma sono già state scritte pagine & pagine di topic sul discorso olii ...al pari degli pneumatici :?

Io mi trovo benissimo con il mio solito SAE 10W/60 - 100% di sintesi (ELF 4T Moto Race) ...ormai l'ho scritto in tutte le salse ...poi, de gustibus (sul 390 non nemmeno c'è molto al riguardo).

n.d.r.

Non abitiamo in Norvegia o Svezia, ove i rigidi inverni e l'eventuale scelta di un olio a bassa viscosità giocano il loro ruolo nel primo avviamento ...anzi, lassù dubito utilizzino persin le moto (d'inverno) :!:
Meglio quindi puntare, nel nostro caso, al mantenimento della viscosità alle alte temperature (indicato dalla seconda cifra della specifica) :roll:
My little orange bull!!

Barcollo ma non mollo ...semplicemente ...resisto(!)

Avatar utente
Herr Doktor
 
Messaggi: 478
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 13 apr 2019, 14:35

Secondo l'officina non è un problema di rotazione ma di assenza di segnale. Siamo in attesa del mitico pezzo...da 15gg

Avatar utente
Herr Doktor
 
Messaggi: 478
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 29 apr 2019, 20:23

Oggi faceva piu freddo e puntuale fallisce il primo avviamento.
Il pezzo è arrivato e a giorni andrà in officina
Continua...

Avatar utente
Giax
Moderatore
 
Messaggi: 1912
Iscritto il: 25 nov 2011, 10:26

390 Duke difficoltà avviamento

Messaggioda Giax » 30 apr 2019, 6:46

Herr Doktor ha scritto:Batteria non credo

Da incompetente: la batteria è la prima componente verso la quale avrei puntato il dito.
È un caso diverso, con una moto diversa e con una batteria diversa, ma prova a leggere questo mio thread. Avevo sintomi non diversissimi e ho risolto cambiando batteria. YMMV

Avatar utente
Herr Doktor
 
Messaggi: 478
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 30 apr 2019, 20:15

Per me un misto di batteria loffia e olio troppo viscoso. Vedremo quando va in officina e non so quale pezzo cambieranno.
Mattina freddo male, pomeriggio caldo bene...bastano 4 o 5 gradi di differenza

Avatar utente
Herr Doktor
 
Messaggi: 478
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 15 mag 2019, 20:09

La moto è in officina da una settimana. Mi comunicano che hanno sostituito centralina e batteria e stanno ultimando le prove.

Avatar utente
Giax
Moderatore
 
Messaggi: 1912
Iscritto il: 25 nov 2011, 10:26

Re: 390 Duke difficoltà avviamento

Messaggioda Giax » 15 mag 2019, 21:41

Sostituendo batteria E centralina risolveremo il problema (spero!) ma non saprei mai il colpevole! :wink:

Avatar utente
Bat21
Moderatore
 
Messaggi: 12255
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: 390 Duke difficoltà avviamento

Messaggioda Bat21 » 16 mag 2019, 18:20

Per dar la colpa alla viscosità dell'olio, in merito ai mancati avviamenti a freddo, dovresti aver dentro almeno un SAE 80W/90 :lol:

Dai ...sono curioso anch'io di saper COSA hanno trafficato attorno alla tua moto :roll: ...una volta bastava variar il grado termico della candela (una volta :nonno: ) :!:
My little orange bull!!

Barcollo ma non mollo ...semplicemente ...resisto(!)

Avatar utente
Herr Doktor
 
Messaggi: 478
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 16 mag 2019, 18:45

La trattengono ancora qualche giorno aspettando il freddo in arrivo.
Mi toccherà usare ancora la Bmw 1200. Come soffro

Avatar utente
Giax
Moderatore
 
Messaggi: 1912
Iscritto il: 25 nov 2011, 10:26

Re: 390 Duke difficoltà avviamento

Messaggioda Giax » 21 mag 2019, 15:10

L'hanno rilasciata?

Avatar utente
Herr Doktor
 
Messaggi: 478
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 21 mag 2019, 15:12

Negativo. Sono passate solo due settimane, che sarà mai

Avatar utente
Bat21
Moderatore
 
Messaggi: 12255
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: 390 Duke difficoltà avviamento

Messaggioda Bat21 » 21 mag 2019, 16:37

:shock: :shock: :shock:

My little orange bull!!

Barcollo ma non mollo ...semplicemente ...resisto(!)

Avatar utente
Giax
Moderatore
 
Messaggi: 1912
Iscritto il: 25 nov 2011, 10:26

Re: 390 Duke difficoltà avviamento

Messaggioda Giax » 21 mag 2019, 20:08

Non vorrei accendere flame, ma non va bene.

Avatar utente
Herr Doktor
 
Messaggi: 478
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 21 mag 2019, 20:48

Posso sopportare perché ho altre tre moto e non sono appiedato.
Fa parte delle considerazioni sulla rete di assistenza e ipotetici viaggi a capo nord.

Avatar utente
Herr Doktor
 
Messaggi: 478
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 23 mag 2019, 9:17

Ritirata, poichè non era chiara la vera origine del difetto riscontrato hanno sostituito centralina, batteria e motorino d'avviamento.
Sicuramente lavorava male il sensore della temperatura o almeno i segnali ricevuti ed elaborati. Il resto, meglio abbondare
Giusto per sputtanare un po' di soldi e far girare l'economia ho preso la borsa serbatoio quick lock. Non so cosa ci farò ma mi piaceva

Avatar utente
Bat21
Moderatore
 
Messaggi: 12255
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: 390 Duke difficoltà avviamento

Messaggioda Bat21 » 23 mag 2019, 9:34

Ah ...vedo che sono andati a colpo sicuro :shock:

Maaaaaaaaa ...almeno avevano provato con una candela più calda, prima di sostituirti mezza moto :roll: :?:

Comunque ...se hanno risolto, bene così :wink: :!:
My little orange bull!!

Barcollo ma non mollo ...semplicemente ...resisto(!)

PrecedenteProssimo

Torna a Duke 390/390RC

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti