KTM Forum Italia - Unofficial Italian Community

Problemi impianto elettrico 690 enduro

Re: Problemi impianto elettrico 690 enduro

Messaggioda CLONE71 » 01 apr 2010, 16:33

un botto direi.
o vai di garanzia o te lo tieni così. con il caldo migliorerà un po'.
CLONE71
 
Messaggi: 95
Iscritto il: 06 mag 2009, 21:38
Località: san severo (FG) - Puglia

Re: Problemi impianto elettrico 690 enduro

Messaggioda Mattyce » 01 apr 2010, 18:35

l'unica cosa che mi interessa è la spia della riserva.. poi la velocità potrebbe anche non esserci (qui all'elba non c'è nemmeno un autovelox)...
Se sei incerto, Tieni Aperto!!!
Avatar utente
Mattyce
 
Messaggi: 101
Iscritto il: 03 ago 2009, 18:20
Località: Capoliveri, Isola D'Elba

Re: Problemi impianto elettrico 690 enduro

Messaggioda rici » 12 apr 2010, 15:19

sulla rivista endurista parlano di una certa sensibilità della moto all'acqua...
e all'iniezione...
vi risulta???
sono interessato all'acquisto ma x utilizzarla principalmente in off...
rici
 
Messaggi: 3
Iscritto il: 14 ott 2009, 10:37

Re: Problemi impianto elettrico 690 enduro

Messaggioda villan2 » 12 apr 2010, 17:05

Be, pure all'iniezione spero proprio di no!!!! :evil:
villan2
 
Messaggi: 85
Iscritto il: 23 nov 2009, 22:52

Re: Problemi impianto elettrico 690 enduro

Messaggioda HELLAS » 14 apr 2010, 20:40

rici ha scritto:sulla rivista endurista parlano di una certa sensibilità della moto all'acqua...
e all'iniezione...
vi risulta???
sono interessato all'acquisto ma x utilizzarla principalmente in off...


io la uso in off e la mia va da zio anche se ho semplificato un po quello che riguarda la parte elettrica e il clacson è stato il primo ad essere eliminato seguito dal blocchetto devio luci e frecce è stato aggiunto un interruttore dietro la mascherina per le luci...
KTM 1190 ADVENTURE R
HELLAS
 
Messaggi: 322
Iscritto il: 25 mag 2009, 15:40
Località: HellasVerona

Re: Problemi impianto elettrico 690 enduro

Messaggioda Papero » 23 apr 2010, 14:36

Nonostante la giovanissima età (solo 1500 km) la mia bimba è già stata in Tunisia e fatto una decina di uscite in off qui nelle nostre zone (Toscana).
Ad ogni rientro l'ho sottoposta a lavaggio con l'idropulitrice senza nessun tipo di riguardo e per ora (scrat, scrat) non mi ha mai dato problemi.
Avatar utente
Papero
 
Messaggi: 28
Iscritto il: 04 feb 2010, 12:23
Località: Siena

Re: Problemi impianto elettrico 690 enduro

Messaggioda rocco cl » 27 lug 2011, 13:57

ADESSO CI SONO ANCH'IO CON LO STESSO PROBLEMA (ANCHE SE è PASSOTO UN PO' DI TEMPO DAL VOSRO)

INIZIANDO CON IL CLAKSON................ CHE FUNZIONAVA MALE, ADESSO NON FUNZIONA PIù, ANCHE LE FRECCE NON FUNZIONANO.

SARà UN PORBLEMA AL COMANDINO..........OPPURE AGLI SPINOTTI ?
Avatar utente
rocco cl
 
Messaggi: 164
Iscritto il: 24 set 2010, 21:08
Località: Caltanissetta

Re: Problemi impianto elettrico 690 enduro

Messaggioda Wino » 28 lug 2011, 11:38

il clacson, se lo ruoti dietro il radiatore, non da problemi, resta protetto.

le frecce, essendo stata la tua un po' ritoccata... mi sa che è stato fatto qualche collegamento alla c@zzo...
Wino
 
Messaggi: 43
Iscritto il: 29 mag 2011, 13:26

Re: Problemi impianto elettrico 690 enduro

Messaggioda rocco cl » 28 lug 2011, 13:35

Wino ha scritto:le frecce, essendo stata la tua un po' ritoccata... mi sa che è stato fatto qualche collegamento alla c@zzo...




Fino a qualche giorno fà funzionavano perfettamente,ho smontato il comandino ed messo il wd 40,il clakson è tornato a funzionare.
Le frecce no.......
Conosci la mia moto? Magari puoi aiutarmi....
Avatar utente
rocco cl
 
Messaggi: 164
Iscritto il: 24 set 2010, 21:08
Località: Caltanissetta

Re: Problemi impianto elettrico 690 enduro

Messaggioda Wino » 28 lug 2011, 14:45

sicuramate c'è qualche falso contatto, controlla tutti i cavi e i connettori
Wino
 
Messaggi: 43
Iscritto il: 29 mag 2011, 13:26

PrecedenteProssimo

Torna a KTM LC4 Enduro

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite