KTM Forum Italia - Unofficial Italian Community

Sistema di raffreddamento fuori uso

Moderatori: Moderatori, ModeratoriP

Sistema di raffreddamento fuori uso

Messaggioda paolo19640110 » 6 ago 2012, 18:50

Gia' dalla seconda uscita avevo notato che dal tappo del radiatore usciva il liquido per la troppa pressione dovuta alla temperatura alta del liquido stesso. Non avevo dato gran peso alla cosa ma visto che ogni volta dovevo fare il pieno di benzina dovevo rabboccare il radiatore, mi sono reso conto che la ventola non parte piu' in nessuna condizione. Panico totale! Ovviamente il mio conc. e' chiuso per ferie ed io sono a piedi. E' successo a qualunaltro? Come e' stato sistemato l'inconveniente? Aspetto con ansia notizie.
paolo19640110
 
Messaggi: 16
Iscritto il: 22 giu 2012, 18:20

R: Sistema di raffreddamento fuori uso

Messaggioda Ferdinando » 6 ago 2012, 22:32

Collegala diretta ponticellando i 2 fili del connettore che vanno al bulbo e tira avanti finché riapre il conce

Inviato dal mio GT-I9000 con Tapatalk 2
Lento ma violento..
Avatar utente
Ferdinando
 
Messaggi: 1034
Iscritto il: 10 feb 2009, 15:41
Località: San Ferdinando di Puglia (Bt)

Re: Sistema di raffreddamento fuori uso

Messaggioda dvd70 » 11 ago 2012, 17:19

Se la collega diretta gli scarica la batteria in mezz'ora...senza contare che difficilmente sarà sotto chiave ed andrebbe anche a moto spenta: Al limite bisognerebbe mettere un interruttore per accenderla quando il motore si scalda.

Bisognerebbe controllare il fusibile e i cablaggi,che magari è solo una spinetta staccata...proprio quella del bulbo è facile che lo faccia se ci si è preso contro inavvertitamente,oltre che naturalmente verificare che la ventola funzioni collegandola provvisoriamente alla batteria.

Se dovesse essere il bulbo,quelli che monta normalmente ktm sono commerciali e costano 10-15 euro...quindi non sarebbe una gran rimessa,anche se non si usufruisce della garanzia.
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese

Re: Sistema di raffreddamento fuori uso

Messaggioda pdcarlo » 30 ago 2012, 10:07

Anch'io ho avuto lo stesso problema (vedi la discussione "Freeride primi inconvenienti").
Il concessionario mi ha sostituito (in garanzia) tutto il sistema di cablaggio e un sensore della temperatura.
Il concetto è che da quando l'ho ritirata (maggio) sono riusicto ad usarla una volta! Poi sempre in officina.
Ora la devo ritestare (me l'hanno riconsegnata ieri): se dovesse avere ancora problemi la riporto indietro e la cambio con una exc!
Ciao
pdcarlo
 
Messaggi: 14
Iscritto il: 9 giu 2012, 7:52
Località: Buttigliera Alta TO

Re: Sistema di raffreddamento fuori uso

Messaggioda paolo19640110 » 12 set 2012, 19:40

Cambiato il bulbo del radiatore ora funziona tutto. Il meccanico mi ha detto che non e' il primo che cambia, anzi. L'intervento e' stato fatto in garanzia nonostante fossero passati i famosi 3 mesi dichiarati dalla casa. Per sicurezza ho inserito un led sul cruscottino in parallelo alla ventola che si accende quando appunto parte la ventola, tanto per tenere sotto controllo la situazione.
paolo19640110
 
Messaggi: 16
Iscritto il: 22 giu 2012, 18:20

Re: Sistema di raffreddamento fuori uso

Messaggioda fedster73 » 12 set 2012, 20:53

paolo19640110 ha scritto:Cambiato il bulbo del radiatore ora funziona tutto. Il meccanico mi ha detto che non e' il primo che cambia, anzi. L'intervento e' stato fatto in garanzia nonostante fossero passati i famosi 3 mesi dichiarati dalla casa. Per sicurezza ho inserito un led sul cruscottino in parallelo alla ventola che si accende quando appunto parte la ventola, tanto per tenere sotto controllo la situazione.

Scusa, ma cosa sarebbero i famosi 3 mesi?.. Visto che la garanzia sul nuovo e' dovuta x 2 anni?
Avatar utente
fedster73
 
Messaggi: 548
Iscritto il: 11 mar 2010, 22:10
Località: Mondovi (Cn)

Re: Sistema di raffreddamento fuori uso

Messaggioda paolo19640110 » 13 set 2012, 6:08

Purtroppo pare prpprio cosi', anche io sono rimasto perplesso. Sul certificato di consegna rillasciato dal conc. e' riportato che la garanzia e' di 3 mesi (come le moto considerate da gara). Se poi in caso di contenzioso la cosa sia impugnabile non lo so. Avevo gia' letto qualcosa sul forum.
paolo19640110
 
Messaggi: 16
Iscritto il: 22 giu 2012, 18:20

Re: R: Sistema di raffreddamento fuori uso

Messaggioda Fenix » 26 ago 2013, 21:12

Ferdinando ha scritto:Collegala diretta ponticellando i 2 fili del connettore che vanno al bulbo e tira avanti finché riapre il conce

Inviato dal mio GT-I9000 con Tapatalk 2


Riprendo il topic in quanto, molto probabilmente, mi si e' rotto il bulbo anche alla mia ed ho una domanda da porvi:
ponticellando i due fili che escono dal bulbo, la ventola deve funzionare anche a motore SPENTO o solo ACCESO?
Vi ringrazio, ciao
Fenix
Fenix
 
Messaggi: 30
Iscritto il: 11 nov 2012, 20:51

Sistema di raffreddamento fuori uso

Messaggioda miscelatore » 27 ago 2013, 1:11

Se fosse come la EXC, funziona anche spento
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: R: Sistema di raffreddamento fuori uso

Messaggioda dvd70 » 28 ago 2013, 17:36

Fenix ha scritto:
Ferdinando ha scritto:Collegala diretta ponticellando i 2 fili del connettore che vanno al bulbo e tira avanti finché riapre il conce


ponticellando i due fili che escono dal bulbo, la ventola deve funzionare anche a motore SPENTO o solo ACCESO?
Vi ringrazio, ciao
Fenix


La ventola funzionerà ESATTAMENTE come farebbe con il bulbo,visto che il bulbo non è altro che un interruttore...ovviamente con il ponticello non si spegnerà quando la temperatura si abbassa
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese

Prossimo

Torna a Freeride 350

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti