KTM Forum Italia - Unofficial Italian Community

 

Strani rumori Duke 125

Moderatori: Moderatori, ModeratoriP

Gramax
Avatar utente
 
Messaggi: 8
Iscritto il: 06/10/2015, 1:23

Strani rumori Duke 125

Messaggio » 06/10/2015, 2:22

Situazione: Moto spenta

Da qualche giorno sento uno strano rumore quando faccio camminare la moto da spenta, come un tac! tac! tac! ogni tot giri della ruota proprio al fianco del pignone. Non è la catena, ho verificato. è il classico rumore da cuscinetto che non lavora bene e scatta... cosa potrebbe essere secondo voi? Ne parlerò sicuramente con il meccanico ma vorrei un parere da chi magari ha avuto il mio stesso problema... la moto ha solo 7000 e passa km ed ho già avuto altri problemi prima, che mi stanno portando a ricredermi su questo marchio.

L'altro rumore che sento ormai da quando la moto aveva solo 1000 Km è molto fastidioso e preoccupante, a giri bassi si sente che qualcosa nel motore gratta.. come se stessi sfregando due superfici ruvide metalliche. Cosa mi dissero?.. ma no è normale, sono i residui metallici che si vanno a formare quando la moto è nuova (e ci potrebbe stare), ai prossimi cambi d'olio sparirà... mh si ho visto.. sono al quarto cambio d'olio.. quasi 8000 Km ed il rumore persiste. Dubito ormai che sia quello no? illuminatemi. :? :?

Andrea De Vecchi
Avatar utente
 
Messaggi: 316
Iscritto il: 14/11/2014, 11:58
Località: Milano

Re: Strani rumori Duke 125

Messaggio » 06/10/2015, 15:37

io andrei subito in concessionaria a fare vedere la moto. il motore se fosse qualcosa di grave l' avresti già grippato o rovinato il cilindro con conseguente perdita di potenza e compressione, ktm putroppo per 390 e 125 le ha fatte produrre in india è ha avuto qualche problema diciamo... ti posso garantire che la sorella intermedia 690 e grande 1290 girano quasi tutte come orologi!

Gramax
Avatar utente
 
Messaggi: 8
Iscritto il: 06/10/2015, 1:23

Re: Strani rumori Duke 125

Messaggio » 06/10/2015, 16:44

Il fatto è che il motore è pimpante, non ha mai avuto cali di potenza neanche dopo aver affrontato 150 Km tutti di una tirata, per quello penso che il problema sia nel cambio o nella frizione. Non sai quante volte ho fatto presente questo difetto, il tutto si è sempre concluso con un cambio d'olio. Ci sto rimettendo dei soldi che alla fine sono mal spesi.. il motore figurati se me lo smontano completamente. Proverò di nuovo a far presente questo problema ma ormai ci spero poco.


Torna a Duke 125 / 200

Chi c’è in linea

Iscritti connessi: Albert71, Bat21, Bing [Bot], Corbe155, EmaTriple, Google [Bot], Lordenzo1975, migi2, Yahoo [Bot]

SEO Search Tags