KTM Forum Italia - Unofficial Italian Community

Duke 390

Moderatori: Moderatori, ModeratoriP

Duke 390

Messaggioda Valez » 02 lug 2015, 11:24

Ciao ragazzi, ho acquistato da poco la mia prima moto e volevo chiedervi un consiglio. Sono due volte ma a distanza di tempo che mi si spegne da sola la moto e si accende per poi spegnersi subito la spia MIL. Non capisco però se la spia MIL e lo spegnimento della moto sono collegati visto che la spia subito dopo si rispegne. Voi che ne pensate? Come mi dovrei comportare?
Grazie in anticipo ed un saluto a tutti :)
Valez
 
Messaggi: 4
Iscritto il: 02 lug 2015, 10:56

Re: Duke 390

Messaggioda hermann66 » 29 lug 2015, 04:27

Ciao, cosa intendi si spegne da sola? Si spegne in marcia, da fermo quando inserisci la marcia oppure a caldo quando metti a folle?
La sapienza e figliola dell'esperienza - Leonardo da Vinci.
Avatar utente
hermann66
 
Messaggi: 4
Iscritto il: 01 lug 2015, 01:31
Località: Pescara

Re: Duke 390

Messaggioda zurf » 19 nov 2015, 20:25

Ciao,
A me si spege delle volte in marcia, il quadro resta acceso, pigio lo start e dopo qualche secondo riparte, delle volte la prendo giro la chiave e nulla, premo lo star su off e poi su in e si riaccende...al meccanico non risulta nulla, a lui non lo fa...però a me si....


Inviato dal mio iPhone utilizzando Tapatalk
Avatar utente
zurf
 
Messaggi: 11
Iscritto il: 10 ott 2013, 11:48
Località: Roma

Re: Duke 390

Messaggioda zurf » 19 nov 2015, 20:26

Scusate il t9...non ho ricontrollato, spero mi sia spiegato...


Inviato dal mio iPhone utilizzando Tapatalk
Avatar utente
zurf
 
Messaggi: 11
Iscritto il: 10 ott 2013, 11:48
Località: Roma

Re: Duke 390

Messaggioda Blackdog » 20 nov 2015, 12:35

zurf ha scritto:Scusate il t9...non ho ricontrollato, spero mi sia spiegato...


Inviato dal mio iPhone utilizzando Tapatalk


che ci fai tu qui... torna dall'altra parte! :mrgreen:
Avatar utente
Blackdog
 
Messaggi: 373
Iscritto il: 03 apr 2014, 16:20
Località: Roma

Re: Duke 390

Messaggioda zurf » 20 nov 2015, 20:36

Ciao Leo...la piccolina e orange...come va?...ho visto che siete usciti, purtroppo non riesco ad unirmi alle uscite del GDE, ma ritornerò...


Inviato dal mio iPhone utilizzando Tapatalk
Avatar utente
zurf
 
Messaggi: 11
Iscritto il: 10 ott 2013, 11:48
Località: Roma


Torna a Duke 125 / 200

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti