KTM Forum Italia - Unofficial Italian Community

 

Duke 390

Moderatori: Moderatori, ModeratoriP

Valez
 
Messaggi: 4
Iscritto il: 02/07/2015, 10:56

Duke 390

Messaggio » 02/07/2015, 11:24

Ciao ragazzi, ho acquistato da poco la mia prima moto e volevo chiedervi un consiglio. Sono due volte ma a distanza di tempo che mi si spegne da sola la moto e si accende per poi spegnersi subito la spia MIL. Non capisco però se la spia MIL e lo spegnimento della moto sono collegati visto che la spia subito dopo si rispegne. Voi che ne pensate? Come mi dovrei comportare?
Grazie in anticipo ed un saluto a tutti :)

hermann66
Avatar utente
 
Messaggi: 4
Iscritto il: 01/07/2015, 1:31
Località: Pescara

Re: Duke 390

Messaggio » 29/07/2015, 4:27

Ciao, cosa intendi si spegne da sola? Si spegne in marcia, da fermo quando inserisci la marcia oppure a caldo quando metti a folle?
La sapienza e figliola dell'esperienza - Leonardo da Vinci.

zurf
Avatar utente
 
Messaggi: 11
Iscritto il: 10/10/2013, 11:48
Località: Roma

Re: Duke 390

Messaggio » 19/11/2015, 20:25

Ciao,
A me si spege delle volte in marcia, il quadro resta acceso, pigio lo start e dopo qualche secondo riparte, delle volte la prendo giro la chiave e nulla, premo lo star su off e poi su in e si riaccende...al meccanico non risulta nulla, a lui non lo fa...però a me si....


Inviato dal mio iPhone utilizzando Tapatalk

zurf
Avatar utente
 
Messaggi: 11
Iscritto il: 10/10/2013, 11:48
Località: Roma

Re: Duke 390

Messaggio » 19/11/2015, 20:26

Scusate il t9...non ho ricontrollato, spero mi sia spiegato...


Inviato dal mio iPhone utilizzando Tapatalk

Blackdog
Avatar utente
 
Messaggi: 373
Iscritto il: 03/04/2014, 16:20
Località: Roma

Re: Duke 390

Messaggio » 20/11/2015, 12:35

zurf ha scritto:Scusate il t9...non ho ricontrollato, spero mi sia spiegato...


Inviato dal mio iPhone utilizzando Tapatalk


che ci fai tu qui... torna dall'altra parte! :mrgreen:

zurf
Avatar utente
 
Messaggi: 11
Iscritto il: 10/10/2013, 11:48
Località: Roma

Re: Duke 390

Messaggio » 20/11/2015, 20:36

Ciao Leo...la piccolina e orange...come va?...ho visto che siete usciti, purtroppo non riesco ad unirmi alle uscite del GDE, ma ritornerò...


Inviato dal mio iPhone utilizzando Tapatalk


Torna a Duke 125 / 200

Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot], peppegiacchi79, Sandion 66, Yahoo [Bot]

SEO Search Tags

DUKE 390 PRIMA E SPEGNIMENTO      myduke390      ktm390 italia