KTM Forum Italia - Unofficial Italian Community

Maganone Duke 200

Moderatori: Moderatori, ModeratoriP

Maganone Duke 200

Messaggioda millino » 30 lug 2012, 10:26

dopo aver aspettato mesi prima di avere tra le mani la mia moto,l'ho dovuta riportare in concessionaria.
Adesso vi racconto cosa e' successo.
Giovedi scorso tornando dal lavoro con il contachilemetri che segnava 370Km faccio un sorpasso e in piena accelerazione parte un rumorino tipo ticchettio.
siccome ero impossibilitato a portare la moto in officina il giorno stesso decido di portarla sabato pomeriggio.
Venerdi vado ancora al lavoro(sempre con il ticchettio).
Sabato pomeriggio vado in bos per prendere la moto per andare in officina la accendo,la sposto per chiudere il box si spegne e non parte piu'!
Cosa e' successo?
Praticamente durante il sorpasso di venerdi ho perso il "tappo" che blocca l'albero a camme delle valvole di scarico!!!!!
Ma come l'hanno assemblata?
E il "controllo qualita"?
Che delusione ragazzi!
millino
 
Messaggi: 5
Iscritto il: 2 dic 2011, 12:38

Re: Maganone Duke 200

Messaggioda djpdoor » 30 lug 2012, 11:02

dai speriamo che te la rimettano a posto gratis visto che è un errore del concessionario che "dovrebbe" fare il controllo prima della consegna!!
djpdoor
 
Messaggi: 4
Iscritto il: 13 lug 2012, 15:54

Re: Maganone Duke 200

Messaggioda duke_saimon » 18 ago 2012, 13:17

...dopo averla aspettata dal 4 dicembre (avevo lasciato un acconto) mi son visto cause forza maggiore (scooter scoppiato) a ripiegare su una CBR 250 :shock: ma leggendo vari forum mi sento sempre più convinto di aver fatto la scelta giusta...
duke_saimon
 
Messaggi: 4
Iscritto il: 23 gen 2012, 13:36


Torna a Duke 125 / 200

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite