KTM Forum Italia - Unofficial Italian Community

 

problemino con accensione smt!

max78
Avatar utente
 
Messaggi: 227
Iscritto il: 03/03/2010, 19:38
Località: Lainate (MI)

problemino con accensione smt!

Messaggio » 31/03/2010, 16:55

da qualche giorno la mia moto fatica ad accendersi ! nb ha 570 km! oggi un amico mi ha consigliato quando fà cosi di aprire il tappo della benza e poi riprovare ad accenderla! funziona! ma quale può essere il problema? help!
da 4 a 2 cilindri....Libidinoso!

zandrearacing
Avatar utente
 
Messaggi: 332
Iscritto il: 10/10/2009, 19:02
Località: tolentino(mc)

Re: problemino con accensione smt!

Messaggio » 31/03/2010, 17:23

sei in pieno rodaggio vai diretto dal mecca....se dici così possibile che tu abbia il tubicino di sfiato del serbatoio otturato....

max78
Avatar utente
 
Messaggi: 227
Iscritto il: 03/03/2010, 19:38
Località: Lainate (MI)

Re: problemino con accensione smt!

Messaggio » 31/03/2010, 17:39

controllato adesso! sembra libero se ci soffio dentro passa aria! comunque andrò dal mecca per vedere!
da 4 a 2 cilindri....Libidinoso!

zandrearacing
Avatar utente
 
Messaggi: 332
Iscritto il: 10/10/2009, 19:02
Località: tolentino(mc)

Re: problemino con accensione smt!

Messaggio » 31/03/2010, 17:42

facci sapere di sicuro è una cazz@ta :wink:

max78
Avatar utente
 
Messaggi: 227
Iscritto il: 03/03/2010, 19:38
Località: Lainate (MI)

Re: problemino con accensione smt!

Messaggio » 31/03/2010, 17:45

forse sono io che non ho ancora imparato ad accenderla! :? adesso è partita al primo colpo :cry:
da 4 a 2 cilindri....Libidinoso!

CLONE71
 
Messaggi: 95
Iscritto il: 06/05/2009, 21:38
Località: san severo (FG) - Puglia

Re: problemino con accensione smt!

Messaggio » 31/03/2010, 18:42

dagli deciso sul tastino, vedrai che parte e non da nemmeno errori. a me spesso capita di pelare il tasto e vengono fuori delle scritte strane.

minozio
Avatar utente
 
Messaggi: 81
Iscritto il: 05/01/2010, 18:04
Località: Bellaria Igea Marina

Re: problemino con accensione smt!

Messaggio » 01/04/2010, 22:29

Si gira la chiave e si lascia finire il chek alla centralina poi si preme sul tasto start senza toccare l'acceleratore, fai così?

quisquiglia
Avatar utente
 
Messaggi: 49
Iscritto il: 05/12/2009, 8:46
Località: Firenze

Re: problemino con accensione smt!

Messaggio » 03/04/2010, 8:06

stesso problema riscontrato durante il rodaggio sulla mia smt,
oggi pomeriggio vado a tagliandare con 999 km e devo dire che si è attenuato:
devo insistere più a lungo sullo start,
anche quando me l'hanno consegnata gli è partita al terzo tentativo :shock:
venedo dall' universo giapponese ero al quanto allibito :crycry:
il meccanico diceva che era per il freddo e in effetti c'erano 4 gradi era gennaio...
le cose sono migliorate oggi,non so se per i km fatti o per le tamperature :?
adesso parte ma nei primi quattro secondi ha tipo dei colpi di tosse, picchi negativi sui giri motore,
e qualche volta si spegne :shock:
non mi ha fatto felice questa anomalia : preso per i fondelli dall'amico bmwista f800gs :mrgreen:
non credevo alla temperatura in quanto il motore è lo stesso di adventure e nella mia fantasia immagino
quella moto in azione in condizioni estreme su scenari da sogno e molto rigidi.
adesso con mappatura ed akra spero cambi in meglio,
una volta "accesa" la moto è una bomba e mi sono rincuorato parecchio :D

max78
Avatar utente
 
Messaggi: 227
Iscritto il: 03/03/2010, 19:38
Località: Lainate (MI)

Re: problemino con accensione smt!

Messaggio » 04/04/2010, 19:11

minozio ha scritto:Si gira la chiave e si lascia finire il chek alla centralina poi si preme sul tasto start senza toccare l'acceleratore, fai così?

certo! apetto che il chek sia completo!
speriamo sia solo per le temperarture! :|
da 4 a 2 cilindri....Libidinoso!


Torna a KTM LC8 SMT

Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot], Yahoo [Bot]

SEO Search Tags

forum ktm      ktm smt difficoltà avvio