KTM Forum Italia - Unofficial Italian Community

 

Avviamento motore

elmotorista
 
Messaggi: 63
Iscritto il: 24/11/2015, 11:36
Località: Ticino - Svizzera

Avviamento motore

Messaggio » 01/08/2016, 17:36

Ciao a tutti,

Ho un problemino con l'avviamento della mia smt.

Sia prima, che post tagliando dei 30.000 di un mese fa, il motore a volte (da freddo) si avvia ma in modo irregolare, sembra quasi andare ad un cilindro (mia ipotesi)o comunque non gira bene.

Poi spengo, rigiro la chiave e parte regolarmente.
Per tutto il resto la moto funziona regolarmente.

Qualche idea?

Mille grazie :)

dovi
 
Messaggi: 310
Iscritto il: 12/03/2012, 14:16
Località: montefiorino modena ( appennino tosco emiliano)

Re: Avviamento motore

Messaggio » 02/08/2016, 10:46

come sei messo a filtro benza.?.....potrebbe essere quello :)

elmotorista
 
Messaggi: 63
Iscritto il: 24/11/2015, 11:36
Località: Ticino - Svizzera

Re: Avviamento motore

Messaggio » 02/08/2016, 13:21

Grazie della risposta :)

No, filtri cambiati due mesetti fa e installato filtro gugla sul bocchettone...

Bat21
Moderatore
Avatar utente
 
Messaggi: 7307
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: Avviamento motore

Messaggio » 03/08/2016, 9:09

Potrebbe esser un iniettore che fa le bizze ...io che ho una carburatori (SM), nella stagione invernale parte spesso ad "uno", per poi regolarizzarsi alla prima leggera accelerata di gas ...e lo fa da sempre (se ti scompare dopo l'avviamento, non mi preoccuperei più di tanto) :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

elmotorista
 
Messaggi: 63
Iscritto il: 24/11/2015, 11:36
Località: Ticino - Svizzera

Re: Avviamento motore

Messaggio » 04/08/2016, 17:25

Grazie bat! Alla prima occasione faccio un pieno con addittivo x pulire iniettori.. vediamo se sparisce :)


Torna a KTM LC8 SMT

Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot], pedrorafael, SamAdv, Yahoo [Bot]

SEO Search Tags

Nessun tag presente nel nostro indice.