KTM Forum Italia - Unofficial Italian Community

ancora problema stabilità

ancora problema stabilità

Messaggioda kappa83 » 12 ott 2015, 09:51

ciao a tutti,
da qualche mese sto avendo ancora qualche problema di stabilità che credo sia dovuto alle sospensioni.
in pratica solo con le valigie montate, accelerando fino circa 70-80 km-h, appena rilascio il gas se mollo il manubrio l'anteriore inizia a sbacchettare tantissimo (tanto da obbligarmi a riprenderlo subito..), senza valigie nulla.
sono stato dal conce, moto provata, esito dice che è normale che con le valigie ballano tutte anche il suo 1190, non credo sia vero.. anche perché la mia fino qualche mese fa era a posto, il problema è che non c'è stata nessuna causa evidente del cambiamento..
ho fatto tante prove modificando il setting, partito da idrauliche e precarichi tutte chiuse (anche così sbacchetta uguale) ma non ci ho cavato nulla, in qualsiasi configurazione lo fa.
qualche consiglio particolare? revisionare tutto ? (17.000 km)
sto pensando di rivolgermi ad un altro mecca, ma non so qui nella mia zona chi ha dimistichezza con sospensioni.
nelle varie regolazioni l'unica cosa che non è mai stata chiarissima è il precarico mono, posso fare un piccolo sondaggio e mi dite peso setting e quanto misura la vostra molla (la mia è 18,5 cm, peso 73 kg).
Avatar utente
kappa83
 
Messaggi: 607
Iscritto il: 11 mag 2013, 11:23
Località: Piacenza

Re: ancora problema stabilità

Messaggioda dovi » 12 ott 2015, 12:58

se arrivi fino a modena prova il BURSI....di sospensioni ne capisce!!!
dovi
 
Messaggi: 326
Iscritto il: 12 mar 2012, 14:16
Località: montefiorino modena ( appennino tosco emiliano)

Re: ancora problema stabilità

Messaggioda katana » 12 ott 2015, 13:43

domanda: quando non sbacchettava con valigie montate avevi le stesse gomme che hai ora che sbacchetta?
se si, quanti km hai percorso da quando hai verificato che non sbacchettava ad ora che sbacchetta?
my bar Carruozzo&Macerone
Avatar utente
katana
 
Messaggi: 1391
Iscritto il: 17 ott 2010, 08:23

Re: ancora problema stabilità

Messaggioda kappa83 » 12 ott 2015, 15:39

sono al secondo treno di roadsmart2.
ha iniziato con questa cosa alla fine (ultimi 600-700 km) del primo treno, infatti pensavo potessero essere queste che si erano consumate male, cambiate con treno nuovo sempre roadsmart2 con cui avrò fatto ora circa 2000 km ma è uguale.
quindi si le gomme erano le stesse, da quando non sbacchettava ad oggi avrò fatto massimo 4000 km (ma su due treni gomme).
più o meno in concomitanza c'è stato il tagliando 15000, ma il conce mi dice non è stato toccato nulla di ciclistica e non penso possa dipendere da quello (ho comunque ricontrollato tutti i clic).
Avatar utente
kappa83
 
Messaggi: 607
Iscritto il: 11 mag 2013, 11:23
Località: Piacenza

Re: ancora problema stabilità

Messaggioda alemare71 » 12 ott 2015, 16:04

domanda N.2: ma le regolazione delle sospensioni sono come indicato sul libretto o le fai a ...azzo te? perchè la mia è settata tutta su sport come suggerito appunto sul libretto d'uso della moto e non solo non sbacchetta con le valigie ma piega come una dannata e impenna come se non ci fosse un domani....e non sente le valigie ne laterali o solo centrale o tutto quanto e pure carico...insomma o l'hai settata malissimo e lei te lo fa capire a suo modo o hai dei serissimi problemi...anche i cerchi sono a posto? equilibratura? ....di sicuro sfancula il meccanico dove vai perchè non esiste che a 70 all'ora una moto sbacchetti solo eprchè hale valigie ed ancora peggio se lo fa sulla sua moto...
prima: PeripoliColorado50,Yamaha600FZR, Ducati748, YamahaR6,Kawasaki636,Husqvarna610SM,MVAgustaF4 312RR,KTM 990 SMT
Avatar utente
alemare71
 
Messaggi: 830
Iscritto il: 08 lug 2013, 21:36
Località: Follonica (GR)

Re: ancora problema stabilità

Messaggioda kappa83 » 12 ott 2015, 16:19

sospensioni come da libretto. sia su sport che standard uguale.
il problema è solo quando chiudo il gas di colpo dopo un'accelerata a circa 80 km-h e mollo il manubrio, solo se lo mollo, se lo tengo in mano si sentono solo dei piccoli ondeggiamenti, probabilmente perché non prende la risonanza, per il resto piega impenna e tutto il resto.
i cerchi penso di si, io non ho modo di controllarli ma se fossero quelli penso che si sentirebbero anche ad altre andature saltellamenti e-o vibrazioni.
gomme montate nuove due mesi fa ed equilibrate, ma lo faceva anche con precedenti quindi anche qui mi sembra strano non abbiano equilibrato due volte (tra l'altro ero li e l'hanno fatto9.
il mecca dove vado (andavo...) è il conce ktm

potete darmi la misura molla che indicavo sopra per avere un rif del precarico?
Avatar utente
kappa83
 
Messaggi: 607
Iscritto il: 11 mag 2013, 11:23
Località: Piacenza

Re: ancora problema stabilità

Messaggioda kappa83 » 13 ott 2015, 09:51

viewtopic.php?f=89&t=22735&hilit=precarico

a quanto pare non sono l'unico..
Avatar utente
kappa83
 
Messaggi: 607
Iscritto il: 11 mag 2013, 11:23
Località: Piacenza

Re: ancora problema stabilità

Messaggioda alemare71 » 13 ott 2015, 17:38

ultima cosa che mi viene in mente: pressione gomme? lo so è banale ma basta andare in quota o anche un cambio di temperatura repentino e qualcosa perde...mi è successo questa estate passando da 0 a 1700m...al ritorno la sentivo parecchio strana all'anteriore e pensavo dai sintomi fossero i cuscinetti di sterzo come detto tante volte qui sul forum...poi mi si è accesa una lampadina (dopo una settimana... :roll: ) ed ho controllato la pressione e all'anteriore appunto era leggermente calata...appena rimessa in pari tutto sparito...
altro non mi viene in mente per capire quale sia il problema...
prima: PeripoliColorado50,Yamaha600FZR, Ducati748, YamahaR6,Kawasaki636,Husqvarna610SM,MVAgustaF4 312RR,KTM 990 SMT
Avatar utente
alemare71
 
Messaggi: 830
Iscritto il: 08 lug 2013, 21:36
Località: Follonica (GR)

Re: ancora problema stabilità

Messaggioda Bat21 » 13 ott 2015, 17:55

Mah ...esistono ANCHE le cd. "gomme fallate di fabbrica", contro le quali poco si può fare :?

Eventualmente, in funzione anche del consumo, prova ad aumentar la pressione (2,5 ant. e 2,7 post.)

E' un'operazione che necessita di un attimo, perfettamente reversibile, se non ti trovi fai presto a ri-sgonfiarle :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7595
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: ancora problema stabilità

Messaggioda katana » 13 ott 2015, 19:27

ma a kappa83 il problema è incominciato con il treno di gomme precedente, e se ho capito bene quando erano quasi consumate, poi la cosa prosegue con il nuovo treno di gomme.
i motivi possono essere i più disparati, anche forse una leggerissima botta al cerchio che ad occhio nemmeno si vede.

kappa83 ha scritto:
potete darmi la misura molla che indicavo sopra per avere un rif del precarico?

io ho quella senza abs, tu mi pare quella con abs.
se non erro la molla mono forse non è identica, non ne sono certo
my bar Carruozzo&Macerone
Avatar utente
katana
 
Messaggi: 1391
Iscritto il: 17 ott 2010, 08:23

Prossimo

Torna a KTM LC8 SMT

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti