KTM Forum Italia - Unofficial Italian Community

strano comportamento smt

strano comportamento smt

Messaggioda w3b88 » 07 giu 2015, 12:35

Ciao a tutti ragazzi,
ieri ho ripreso la moto dopo un bel pò di inutilizzo.
Mi si è presentato un comportamento davvero anomalo e che non avviene costantemente...
Spegnendo la moto e poi riaccendendo il quadro quest ultimo fa il check della lancetta e si spegne, non si accendono nemmeno le luci e nemmeno le frecce funzionano e la moto non parte..
Chiudendo e riaprendo con la chiave più volte si accendono le luci il cruscotto fa il check e la moto parte..
C'è da precisare che quando succede questo quando la moto torna a funzionare e a partire il cruscotto segna una temperatura sotto lo 0 per poi prendere la temperatura corretta.
Sembrerebbe che si resetta tutto.
Aiutatemi!!!
Ciaooo
w3b88
 
Messaggi: 56
Iscritto il: 03 mag 2011, 18:15

Re: strano comportamento smt

Messaggioda multicentrum » 10 giu 2015, 09:03

Prova a controllare i morsetti della batteria, potrebbero essere lenti.
multicentrum
 
Messaggi: 230
Iscritto il: 07 dic 2010, 11:33
Località: Tarquinia (VT)/ ROMA

Re: strano comportamento smt

Messaggioda monoruota » 10 giu 2015, 14:59

Controlla se lo fa sterzando, nel caso sono i cavi del blocchetto che si stanno per tranciare... successo 2 volte in 2000 km -.-
Fabrizio
Tzr50 - Dt125x - z750 - Fz1 - R1200GS - 990SMT
Avatar utente
monoruota
 
Messaggi: 34
Iscritto il: 18 dic 2014, 17:25

Re: strano comportamento smt

Messaggioda w3b88 » 11 giu 2015, 11:18

vi aggiorno un pò...
il problema non si è più presentato cambiando chiave... :shock: :shock: :shock:
w3b88
 
Messaggi: 56
Iscritto il: 03 mag 2011, 18:15

Re: strano comportamento smt

Messaggioda alemare71 » 11 giu 2015, 15:41

mmm...forse si era smagnetizzata un po l'altra chiave? verifica da concessionario appena possibile
prima: PeripoliColorado50,Yamaha600FZR, Ducati748, YamahaR6,Kawasaki636,Husqvarna610SM,MVAgustaF4 312RR,KTM 990 SMT
Avatar utente
alemare71
 
Messaggi: 830
Iscritto il: 08 lug 2013, 21:36
Località: Follonica (GR)

Re: strano comportamento smt

Messaggioda w3b88 » 11 giu 2015, 22:19

alemare71 ha scritto:mmm...forse si era smagnetizzata un po l'altra chiave? verifica da concessionario appena possibile



aggiornamento serale..oggi l'ha rifatto anche con la chiave nuova..muovendo i cavi sotto il blocchetto è tornata a funzionare..mi sa che si sta tagliando qualche cavo..chissà se esiste come ricambio o necessita tutto il blocchetto nuovo...
w3b88
 
Messaggi: 56
Iscritto il: 03 mag 2011, 18:15

Re: strano comportamento smt

Messaggioda alemare71 » 12 giu 2015, 14:11

se è quel fascio di cavi inguainati credo che fanno prima ad ordinarti il mazzetto intero, tanto li hanno gia preassemblati...dopo un 4 mesi ho avuto un problema simile che bloccava la centralina in maniera assolutamente casuale...ci hanno ragionato un po col pc ma alla fine hanno deciso di cambiare la cavetteria intera perchè individuare il problema in mezzo a quei fili era come cercare il classico ago nel pagliaio
prima: PeripoliColorado50,Yamaha600FZR, Ducati748, YamahaR6,Kawasaki636,Husqvarna610SM,MVAgustaF4 312RR,KTM 990 SMT
Avatar utente
alemare71
 
Messaggi: 830
Iscritto il: 08 lug 2013, 21:36
Località: Follonica (GR)

Re: strano comportamento smt

Messaggioda miscelatore » 12 giu 2015, 15:11

Il blocchetto ha già cablato circa 30/40 cm di cavo col suo connettore.

Se smonti tutto e apri la guaina, sicuramente troverai il filo incriminato.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como

Re: strano comportamento smt

Messaggioda w3b88 » 14 giu 2015, 08:30

Buongiorno a tutti,
vi aggiorno un pò sulla situazione..ho smontato tutta la parte anteriore della moto..nessun filo tranciato..ho provato a scollegare anche i componenti uno per volta per vedere di replicare il difetto..nulla... ho verificato i morsetti batteria..e sono ok..
altri consigli?? :(
w3b88
 
Messaggi: 56
Iscritto il: 03 mag 2011, 18:15

Re: strano comportamento smt

Messaggioda miscelatore » 14 giu 2015, 09:12

Non sono tranciati di netto, ma sono rotti internamente nel rame.
La guaina plastica esterna è integra.

Altrimenti sarebbe troppo facile trovare il guasto. Ci vuole molta pazienza e tanta fortuna. Devi tirare e muovere un filo per volta finché non fa il difetto.

Buona fortuna!
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como

Prossimo

Torna a KTM LC8 SMT

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron