KTM Forum Italia - Unofficial Italian Community

Problemi leva cambio

Problemi leva cambio

Messaggioda jackosh » 25 mar 2015, 12:14

Ciao ragazzi!
Sono una new-entry ma vi conosco un po' già perché oggi ho spulciato il forum per delle ore, utilissimo.
Ho un problema strano che volevo porvi e che non riesco proprio a capire come risolvere. In accelerazione quando tiro una qualsiasi marcia (quelle che di solito mi danno più problemi sono 2°, 3°, 4°) la leva del cambio diventa molle. Quindi io chiudo il gas, entra il freno motore, e la leva torna dura e riesco a cambiare marcia. Ma se io continuo ad accelerare e a tenere il gas aperto lei continua ad essere molle!
Qualsiasi cosa sia spero di non dover spendere delle migliaia di euro per far aprire il motore :( :(
Avatar utente
jackosh
 
Messaggi: 2
Iscritto il: 25 feb 2014, 14:43

Re: Problemi leva cambio

Messaggioda monoruota » 26 mar 2015, 17:51

Oh madre santa, a volte a me capita di mettere una marcia esempio 2, gas, cambio e devo dare 2 colpi per la 3, ma mi succedeva con tutte le moto, forse il problema sono io.

Hai controllato se è ben oliata e regolata?
Fabrizio
Tzr50 - Dt125x - z750 - Fz1 - R1200GS - 990SMT
Avatar utente
monoruota
 
Messaggi: 34
Iscritto il: 18 dic 2014, 17:25

Re: Problemi leva cambio

Messaggioda Serg1 » 14 mag 2015, 12:54

Ciao,

Ho avuto e potrei continuare ad avere un problema simile anche io. Non ho fatto aprire il motore, semplicemente mi sono reso conto che il cambio ha bisogno di essere azionato in maniera decisa. Non ho mai riscontrato, per esempio, il problema in scalata, ma solo salendo di marcia.

Sai come ho risolto? farà ridere, ma variando leggermente la posizione della leva. In questo modo la pressione è più decisa senza fare equilibrismi dentro lo stivale e potendo guidare in maniera naturale.
Avatar utente
Serg1
 
Messaggi: 10
Iscritto il: 29 apr 2012, 18:11
Località: Imola

Re: Problemi leva cambio

Messaggioda sorre87 » 14 mag 2015, 16:28

Serg1 ha scritto:Ciao,

Ho avuto e potrei continuare ad avere un problema simile anche io. Non ho fatto aprire il motore, semplicemente mi sono reso conto che il cambio ha bisogno di essere azionato in maniera decisa. Non ho mai riscontrato, per esempio, il problema in scalata, ma solo salendo di marcia.

Sai come ho risolto? farà ridere, ma variando leggermente la posizione della leva. In questo modo la pressione è più decisa senza fare equilibrismi dentro lo stivale e potendo guidare in maniera naturale.


Concordo anche a me è successo uguale!
sorre87
 
Messaggi: 329
Iscritto il: 26 dic 2013, 8:48

Re: Problemi leva cambio

Messaggioda Bat21 » 14 mag 2015, 19:06

Per antonomasia ...un cambio CALDO tende ad indurir l'azionamento delle marce, sia in avanzamento che in scalata ...ciò è per lo più dovuto al lubrificante che si fluidifica con il riscaldamento (l'ideale sarebbe, ovviamente, aver un olio motore ed uno cambio :hand: ) :arrow:

ma è la prima volta che leggo di "cambi molli" :o ...con ovvio riferimento alla leva d'innesto marce :?

...sicuri di non aver PIU' un problema al comparto frizione (attuatore/dischi/molle cestello/dado centrale allentato ecc.) :roll: :?:

Altrimenti, se siete sicuri riguardi SOLO la leva cambio ...non resta altro che aprir il coperchio frizione (con moto sul cavalletto laterale non vi uscirà nemmeno una gocia d'olio) e verificare, almeno visivamente, che il punto d'innesto preselettore sia a posto ...certo che spiegarlo da una tastiera di pc, non è come aver la moto davanti (o testarne "live" la problematica) :|
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7627
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)


Torna a KTM LC8 SMT

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti