KTM Forum Italia - Unofficial Italian Community

 

Spia pressione olio motore lampeggiante

SimMas
 
Messaggi: 6
Iscritto il: 07/08/2012, 12:38

Spia pressione olio motore lampeggiante

Messaggio » 23/05/2014, 8:42

Ciao a tutti,

Da ieri sera ho notato che a motore caldo e a bassi regimi la spia della pressione dell'olio motore lampeggia velocemente, Il tagliando è stato fatto da meno di 1000 km e il livello dell'olio è a posto.
A qualcuno è già capitato ?

Grazie
Hai una SMT? segnalalo qui: http://www.myktm.it/viewtopic.php?f=89&t=23130 e sarai dei nostri

Bagia
Avatar utente
 
Messaggi: 756
Iscritto il: 23/06/2010, 10:26
Località: S. Lorenzo is on the map! (prov MI)

Re: Spia pressione olio motore lampeggiante

Messaggio » 23/05/2014, 9:17

io ho la moto dal meccanico proprio x lo stesso problema..
appena so qualcosa di più ti dico!

Bagia
Avatar utente
 
Messaggi: 756
Iscritto il: 23/06/2010, 10:26
Località: S. Lorenzo is on the map! (prov MI)

Re: Spia pressione olio motore lampeggiante

Messaggio » 30/05/2014, 12:55

Bagia ha scritto:io ho la moto dal meccanico proprio x lo stesso problema..
appena so qualcosa di più ti dico!


il problema della mia spia era il filo che porta il segnale dal bulbo alla strumentazione.
hanno spostato il filo facendogli fare un altro giro e non l'ha più fatto..poi non so magari la tua si accende per un altro motivo..

SimMas
 
Messaggi: 6
Iscritto il: 07/08/2012, 12:38

Re: Spia pressione olio motore lampeggiante

Messaggio » 30/05/2014, 13:25

Ciao,
Grazie mille per l'informazione.

Ho portato anche io la moto dal meccanico che mi ha sostituito il filtro dell'olio, secondo lui il problema era dovuto a quello, ma questa mattina la spia "maledetta" ha ricominciato a lampeggiare.

Proverò a suggerirgli di controllare questo filo.
Hai una SMT? segnalalo qui: http://www.myktm.it/viewtopic.php?f=89&t=23130 e sarai dei nostri

Bagia
Avatar utente
 
Messaggi: 756
Iscritto il: 23/06/2010, 10:26
Località: S. Lorenzo is on the map! (prov MI)

Re: Spia pressione olio motore lampeggiante

Messaggio » 30/05/2014, 13:30

SimMas ha scritto:Ciao,
Grazie mille per l'informazione.

Ho portato anche io la moto dal meccanico che mi ha sostituito il filtro dell'olio, secondo lui il problema era dovuto a quello, ma questa mattina la spia "maledetta" ha ricominciato a lampeggiare.

Proverò a suggerirgli di controllare questo filo.


eh si..anch'io ho davuto fare tutte queste prove "di rito": cambio olio, cambio filtro olio e pulizia di tutti gli altri, cambio bulbo dell'olio..ma alla fine sarebbe convenuto fare prima i test della pressione dell'olio e il test dei cablaggi. solo cos' hanno individuato il vero problema


Torna a KTM LC8 SMT

Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot], tmax

SEO Search Tags

bassa pressione olio motore ktm duke 390       bulbo olio ktm      cambiare bulbo olio ktm adventure      cambio olio ktm duke 125      difetto bulbo olio ktm 990      ktm 950 lampeggio spia motore      ktm 950 sensore olio motore      ktm 990 smt spia olio lampeggiante       ktm Duke 125 spia cambio olio      ktm duke 125 lampeggia spia motore      ktm duke spia olio      lampeggia la spia olio ktm superduke      sensore olio ktm 950 acceso      sensore olio ktm 990 adventure      spia olio ktm duke      spia olio lampeggiante ktm 950      spia olio motore duke      spia pressione olio ktm lc8      spia pressione olio motore lampeggiante      ktm duke 125 bassa pressione olio       problemi filtro olio 2014 ktm lc8      spia olio lampeggiante