KTM Forum Italia - Unofficial Italian Community

 

Ieri 400km da incubo con la SMT, un sacco di problemi...

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 12/08/2013, 16:22

Ieri ho fatto un giro in giornata con alcuni amici. La moto mi ha dato i seguenti problemi:

1 - in rilascio la moto restava lievemente accelerata per qualche secondo e quindi nelle curve tendevo sempre ad allargare o a fare dei dritti clamorosi perchè quando mollavo i freni per entrare in curva il motore era ancora lievemente "in tiro"... anche il minimo ieri era più alto del solito, poco oltre i 2000 giri. Questo scherzo me lo aveva fatto anche mesi fa, poi era sparito da solo, ma ieri per tutto il viaggio ho dovuto guidare in quelle condizioni e ogni curva era un terno al lotto! :shock: Escludo problemi alla manopola del gas, gira liberamente senza problemi e ritorna bene in posizione... sembra quasi un problema dovuto ai corpi farfallati che impiegano più tempo a richiudersi, nel senso che quando mollavo il gas il freno motore non interveniva subito ma dopo 3-4 secondi (e in quei secondi la moto restava appunto accelerata), i giri motore in quel lasso di tempo non scendevano se non dopo 3-4 secondi appunto... inoltre ieri mi scoppiettavano un sacco gli scarichi... Ho provato a far il reset centralina lasciando la moto accesa al minimo finché non si fermava la ventola ma con i 35°C di ieri la ventola non si fermava più...

2 - Dopo circa 100 km ha iniziato ad avere qualche vuoto in accelerazione, provando a dare qualche sgasata in folle sentivo proprio che il motore aveva un buco di erogazione ai bassi (filtri benzina sporchi?)...

3 - a un certo punto il cambio è diventato duro e impreciso, spesso le marce non entravano o facevano dei rumori strani e la leva era proprio dura da azionare...anche la frizione pareva essersi indurita, mi sono pure venuti i crampi al polso sinistro! :shock:

È stato veramente da incubo guidare in quelle condizioni... ho fatto il tagliando da poco più di 1200 km, mi hanno cambiato olio, filtri vari, candele, registrato valvole, aggiornato mappatura, pagato un sacco di dindi...e adesso mi ritrovo una moto quasi inutilizzabile! :|

alfus2verdi
Moderatore
Avatar utente
 
Messaggi: 6827
Iscritto il: 09/02/2009, 22:23
Località: cardano al campo

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 12/08/2013, 16:41

i primi due problemi mi sembra un problema di benzina , con la benzina sporca o il pescaggio non perfetto della benzina poccono succedere quei due fenomeni.... quindi ti chiedo, i filtri son stati puliti, eri a serbatoio pieno o vuoto quando succedeva....
per quanto riguarda il problema del cambio è molto strano....come livello olio a che livello sei...che olio ti hanno messo , il conce del tagliando è ktm....
km della moto....
hai fatto controllo valvole al tagliando....
Vespa nel cuore e forever work in progress
la mia supermoto è proprio una supermoto

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 12/08/2013, 16:53

La moto ha 19000 km, il tagliando dei 15000 l'ho fatto in KTM un po' in ritardo poco dopo i 17500, mi hanno messo il Motorex 10-50 e il livello ieri era perfetto, poco sotto la tacca del massimo. Valvole registrate.

I filtri benzina io personalmente non li ho mai puliti e quando ho fatto il tagliando non mi hanno detto se i filtri sono stati puliti, ma penso poprio di no, anche se magari avrebbero potuto pensarci...
Ultima modifica di ceccodrum il 26/10/2013, 10:26, modificato 1 volta in totale.

alfus2verdi
Moderatore
Avatar utente
 
Messaggi: 6827
Iscritto il: 09/02/2009, 22:23
Località: cardano al campo

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 12/08/2013, 21:51

ripeto strana la dureza del cambio.... forse una bolla nel circuito idraulico del comando frizione (se lo hanno sostituito)
per i problemi di erogazione a me è successo con benzina sporca e ti capisco quando parli di giornata storta per guidare....non ti invio.... quel ritardo di chiusura gas mi faceva cagar sotto :oops:
Vespa nel cuore e forever work in progress
la mia supermoto è proprio una supermoto

luca_esse
 
Messaggi: 46
Iscritto il: 03/04/2012, 21:31

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 13/08/2013, 8:56

in quale ktm l'hai portata x i tagliandi?
anche se non sono un meccanico xò un reset centralina + spurgo benzina non dovrebbe far male...

dovi
 
Messaggi: 323
Iscritto il: 12/03/2012, 14:16
Località: montefiorino modena ( appennino tosco emiliano)

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 13/08/2013, 13:50

fatti sostituire i filtri benzina.....sicuramente non lo hanno fatto!! e comunque basta un pieno bastardo x sporcarli e non e' difficile in italia incontrare benzina di cacca....x problemaal cambio non saprei , valuta se la frizione stacca bene o puo' essere il tipo olio io uso del 15/50 e il cambio e' un po' duretto e fa un po' scalino ma ormai non ci faccio + caso e uso un po' di arroganza in piu'

marco smr
Avatar utente
 
Messaggi: 12
Iscritto il: 07/06/2011, 22:57
Località: pescara

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 13/08/2013, 18:26

fatto il tagliando a 7500k e mi hanno messo il motorex 10w60. Prima con il 10w50 il cambio era un pò duretto adesso le marce entrano da sole :D

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 14/08/2013, 9:14

Come olio mi hanno messo il Motorex 10W50, quello che ho sempre usato. Ora io non voglio dire che sia colpa loro se la moto mi dà problemi, perchè appunto basta un pieno con benzina sporca e tutto può succedere. Il problema del restare accelerata me lo faceva anche mesi fa, poi era sparito da solo ed era sempre andata benissimo fino a domenica. Però magari al momento del tagliando, visto quello che ho pagato, una pulitina ai filtri benzina potevano darmela... Adesso dovrò aspettare fino al 26 Agosto per poi portargli la moto, fortuna che non dovrò utilizzarla perchè andrò via in questi giorni.
Ultima modifica di ceccodrum il 26/10/2013, 10:27, modificato 1 volta in totale.

jamesdux
Avatar utente
 
Messaggi: 29
Iscritto il: 18/10/2012, 10:39
Località: Morcone bn - Cisterna di Latina lt

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 14/08/2013, 11:41

Anche l'olio motore fa la sua parte! meglio il motorex 10 w 6o

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 14/08/2013, 11:47

Certo, ma io con il 10W50 ci ho percorso 19000 km e non ho mai avuto problemi al cambio! :?

akilao
Avatar utente
 
Messaggi: 963
Iscritto il: 11/02/2009, 9:00
Località: Rientrato nella nebbia piacentina...

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 14/08/2013, 12:14

Di solito quando rimane accelerata è un problema di centralina, che avendo un sistema di autoapprendimento in certe situazioni si sballa un pò. A volte si risistema da sola a volte bisogna fare un reset, seguendo le istruzioni sul manuale d'uso. Per il cambio non saprei ma non sembrano cose collegate.
KTM 1290 ADV-S White e Mondial 125 Monoalbero comp

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 14/08/2013, 12:21

akilao ha scritto:Di solito quando rimane accelerata è un problema di centralina, che avendo un sistema di autoapprendimento in certe situazioni si sballa un pò. A volte si risistema da sola a volte bisogna fare un reset, seguendo le istruzioni sul manuale d'uso. Per il cambio non saprei ma non sembrano cose collegate.


Anche secondo me è un problema elettronico, infatti mesi fa mi si era già presentato il problema e dopo poco tempo era sparito da solo. Mi sembra improbabile che la causa fossero i filtri benzina sporchi, perchè poi il difetto era sparito e non penso che i filtri si siano "autopuliti"! :| I filtri sporchi li vedo più colpevoli dei vuoti in accelereazione.

alfus2verdi
Moderatore
Avatar utente
 
Messaggi: 6827
Iscritto il: 09/02/2009, 22:23
Località: cardano al campo

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 14/08/2013, 13:52

guarda io parlo per quello che riguarda la mia esperienza.....
ho avuto lo stesso problema in val trebbia....
avevo beccato della benzina sporca e mi creava quel problema....forse anche per questo si era sballata la mappatura della puledra... e per questo consumava anche un fottio... in quel giro ho fatto i 6,5 km/l e mi sarò cambaito 20/30 mutande per i richi che correvo ad ogni staccata/curva....
hho usato additivo benzina per pulir iniettore
ho lasciato raffreddar moto(ricca pausa pranzo)
ho fatto autoapprendimento della centralina....
ed ho quasi risolto il problema..... qlc giorno dopo sono andato dal conce a far controllare la moto ed è stato riscontrato(dal loro terminale collegato alla moto) che si erano sballati anche i riferiemnti delle sonde lambda....
resettati gli errori e ripristinati i valori di riferimento la moto è tornata la solita zozzona-libidinosa :mrgreen:
Vespa nel cuore e forever work in progress
la mia supermoto è proprio una supermoto

saveliev
Avatar utente
 
Messaggi: 120
Iscritto il: 07/09/2009, 9:48
Località: Berlin

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 14/08/2013, 15:15

ceccodrum ha scritto:
luca_esse ha scritto:in quale ktm l'hai portata x i tagliandi?


L'ho portata da Motofactory a Lemignano di Collecchio (Parma), il concessionario che ha preso il posto di quello che prima era a Monticelli Terme (Supermoto). Come olio mi hanno messo il Motorex 10W50, quello che ho sempre usato. Ora io non voglio dire che sia colpa loro se la moto mi dà problemi, perchè appunto basta un pieno con benzina sporca e tutto può succedere. Il problema del restare accelerata me lo faceva anche mesi fa, poi era sparito da solo ed era sempre andata benissimo fino a domenica. Però magari al momento del tagliando, visto quello che ho pagato, una pulitina ai filtri benzina potevano darmela... Adesso dovrò aspettare fino al 26 Agosto per poi portargli la moto, fortuna che non dovrò utilizzarla perchè andrò via in questi giorni.


io ho fatto lo stesso tagliando da Motofactory in maggio, poi sono venuto a Berlino e ho usato la moto praticamente tutti i giorni. nessun problema.
se non hai ancora cambiato i filtri, è molto probabile che parte del problema siano loro

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 14/08/2013, 18:03

Oggi pioveva e c'erano 23 gradi, sono riuscito a fare il reset della centralina facendo partire le ventole a moto ferma al minimo, sembrava tutto a posto, il minimo era normale. Se riesco faccio un giretto di prova venerdì prima di partire...vi farò sapere dopo che l'avrò portata in conce a farla vedere e sistemare. Per il momento grazie a tutti e buone ferie! :fonz:

Matew690
Avatar utente
 
Messaggi: 79
Iscritto il: 13/09/2012, 10:55

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 16/08/2013, 7:32

Consiglio da chi ha dovuto vendere una moto per problemi elettrici, quello scherzo dei giri motore "impazziti" sono molto probabilmente dovuti o ad un problema di centralina o a qualche falso contatto (o corto) sull'impianto elettrico.
Se vai in concessionaria e fai leggere la centralina se è un problema di corpi farfallati o dell'acceleratore elettronico o della centrlina stessa viene registrato (se invece il problema è sul circuito elettrico potrebbe non essere rilevato (sulla mia vecchia Duke 690 per risolvere il problema hanno dovuto sostituire l'intero impianto elettrico)
KTM is all power!!!

Ex Ktm Duke 690/Ex Husqvarna 250 2T/Ex Ktm EXC450R/Ex Husqvarna SM 125S

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 16/08/2013, 17:51

Grazie Matew, spero proprio non sia un problema di impianto elettrico, ma non credo, perchè anche tempo fa mi era successo e poi aveva smesso di farlo... c'è da dire che ultimamente, problemi a parte, l'SMT inizia a "stancarmi", infatti sono sempre più indeciso se tenerla o cambiarla a fine anno.
Ultima modifica di ceccodrum il 26/10/2013, 10:28, modificato 1 volta in totale.

lucajudoka
Avatar utente
 
Messaggi: 1439
Iscritto il: 04/02/2010, 9:54
Località: Milano

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 16/08/2013, 18:08

Era ora che ti partiva la scimmia!
Io con il 990 avevo i tuoi stessi pensieri di inadeguatezza del pilota..
In Garage: KTM 1190 R; Scorpa 250 Long Ride; Yamaha Tricker 250; Yamaha Tènèrè xt 660 z; Vespa Primavera 125 1975. Honda Dominator Special

fabermoto
Avatar utente
 
Messaggi: 645
Iscritto il: 12/08/2012, 17:05
Località: Pozzuolo Martesana

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 16/08/2013, 20:44

concordo, l'erogazione del motore 1190 è davvero bella da gestire e permette di rilassarsi, volendo.
Hai una SMT? segnalalo qui: SMT Mappa Italiana e sarai dei nostri

Matew690
Avatar utente
 
Messaggi: 79
Iscritto il: 13/09/2012, 10:55

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 19/08/2013, 7:35

a bè grazie, se la mettete sull'erogazione è ovvio che la 1190 è "migliormente migliore" :mrgreen: ha l'acceleratore completamente elettronico (niente filo) ed una elettronica da spavento, provata anche io gran gran moto ma le pieghe che si fanno con SMT...bè con l'asventure te le scordi :lol:

Cmq...quando saliranno un pò i miei anni...mi sa che l'Adventure sarà la scelta obbligata, è bellissima, comodissima e moooolto più turisitca
KTM is all power!!!

Ex Ktm Duke 690/Ex Husqvarna 250 2T/Ex Ktm EXC450R/Ex Husqvarna SM 125S

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 26/08/2013, 19:45

Oggi ho portato la moto in officina KTM, entro venerdì dovrebbero sistemarla e poi vi saprò dire con più dettagli! :wink:
Ultima modifica di ceccodrum il 26/10/2013, 10:29, modificato 1 volta in totale.

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 31/08/2013, 9:55

IEri sono andato a ritirare la moto e il meccanico ha confermato quanto mi aveva detto, ha dovuto ricalibrare la gestione elettronica dei corpi farfallati e regolato la leva frizione più lontana dalla manopola (circa 5-6 scatti da tutto chiuso). Mentre la portavo a casa la moto si comportava bene, quindi i problemi sembrano essere spariti, in ogni caso oggi faccio un giretto di prova per testarla meglio. Ah mi ha anche aggiornato la mappatura degli scarichi con l'ultima versione uscita poche settimane fa.

alfus2verdi
Moderatore
Avatar utente
 
Messaggi: 6827
Iscritto il: 09/02/2009, 22:23
Località: cardano al campo

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 31/08/2013, 15:47

tutto bene quello che finisce bene......-
Vespa nel cuore e forever work in progress
la mia supermoto è proprio una supermoto

falo
 
Messaggi: 3
Iscritto il: 25/07/2011, 22:38

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 08/09/2013, 7:59

ciao sto soffrendo lo stesso problema di motore accelerato e siccome succede e va via da un mesetto ho fatto un salto dal mio conce di Imola! naturalmente spento e riacceso il problema sembrava scomparso, comunque la sua prima diagnosi è filtro benzina sporco! secondo lui (.. KTM) questo filtro non si pulisce ma si cambia assieme a due OR alla modica cifra di 120 € + manodopera, tot 200€ .....!!! mi sembra decisamente ESAGERATO qualcuno di voi ha indicazione sul costo di questo intervento? i ricambi non originali si trovano?
grazie un lamps

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 08/09/2013, 11:41

200€ per sostituire un filtro benzina??? :shock: Un normalissimo filtro benzina costa dai 5 ai 20€ massimo. Sicuro che non ti voglia cambiare tutta la pompa? Non capisco altrimenti come si possa giustificare un prezzo così elevato...e comunque se la moto rimane accelerata è difficile che sia colpa del filtro benzina, a maggior ragione se dici che dopo che hai spento e acceso la moto il problema sembrava sparito. Prova a farti ricalibrare il TPS!

saveliev
Avatar utente
 
Messaggi: 120
Iscritto il: 07/09/2009, 9:48
Località: Berlin

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 08/09/2013, 11:46

il kit filtro sta sui 90 euro. poi ci vorrà una mezzoretta per un meccanico a montarlo

ceccodrum
 
Messaggi: 109
Iscritto il: 10/09/2010, 19:53

Re: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 08/09/2013, 12:23

Cavoli, costa davvero 90€! http://www.ebay.it/itm/KTM-RICAMBI-E-AC ... 20cf08b95e

Credevo fosse uno dei classici filtrini da mettere in serie al tubo della benzina...In ogni caso rimane un prezzo esagerato! :shock:

1mp3r4t0r
 
Messaggi: 6
Iscritto il: 26/06/2012, 14:14

R: Ieri 400km da incubo con la SMT, un sacco di problemi...

Messaggio » 08/09/2013, 12:40

A me succedeva ke rimaneva accelerata e con il minimo quando accendendola non ho aspettato che finisse il check

Se nn si aspetta il minimo rimane alto
Mentre accendendola normalmente si e risolto tutto
Ciao


Torna a KTM LC8 SMT

Chi c’è in linea

Iscritti connessi: Bing [Bot], Biotto, bruno_s, DoK_1200_S, funambolico, gaeldp, Google [Bot], lucmerenda, MotoRambo, Rsonsini, sasa 0401, Wolf65

SEO Search Tags

autoapprendimento ktm 690      autoapprendimento ktm 990 smt site:www.myktm.it      cambio duro ktm 1190      come scegliere leva cambio exc 400      curvare con l'adventure      difetti ktm 400 2009      difetti ktm smt 990      erogazione sporca lc4      filtro benzina ktm 990 smt      guasto cambio ktm 1190      km smt difetti      ktm 4 tempi vuoti in accelerazione      ktm 400 exc accelerazione      ktm 400exc 2011 difetti      ktm 450 2003 resta accelerata      ktm 950 s.m difetto vuoto in accelerazione      ktm 950 sm vuoti      ktm 990 ha acceleratore elettronico?      ktm 990 smt 2013 controllo valvole km      ktm 990 smt 2013 difetti      ktm 990 smt vuoti in accelerazione      ktm esc 400 frizione dura      ktm exc 400 leva frizione dura       marce dure da inserire 250 2t      motofactory parma chiuso      motofactory parma honda      motofactory parma recensioni      pompa benzina sporca moto rimane accelerata a minimo      problema filtro benzina ktm 990 smt site:www.myktm.it      problemi con centralina ktm 990 adventure      problemi ktm 990 supermoto      problemi ventola km smt      rimane accellerata ktm990      risolto benzina sporca ktm 990      smr 990 cambio elettronico      sx 250 f buca in accelerazione      tagliando motofactory parma      vuoto in accelerazione ktm 950 sm       yamaha tenere rimane accelerata dopo una sgasata      yamaha xt 660 x non entrano le marce       yamaha xtz 660 tenere rimane accelerata dopo una sgasata      ktm 400 vuoti in accelerazione      ktm 990 smt difetti