KTM Forum Italia - Unofficial Italian Community

problema alla corona?

problema alla corona?

Messaggioda kendal675 » 7 ago 2013, 21:13

ciao a tutti .ragazzi oggi ho' cambiato per la prima volta le gomme alla moto con un amico mio che' fa' il meccanico ed e' anche motociclista ci siamo accorti che' la catena era troppo tirata pero' come giravamo la ruota la catena si allentava. non vorrei che la corona si sia consumata non uniforme! (premetto che mi sono sempre servito dal solito gommista) a qualcuno e mai capitato!
kendal675
 
Messaggi: 14
Iscritto il: 7 mar 2013, 12:35

Re: problema alla corona?

Messaggioda brunoexc450factory » 7 ago 2013, 21:26

credo sia capitato a tutti qua nel forum,è una cosa abbastanza usuale sopratutto sulle off. non è la corona,sicuramente è la catena che usurandosi non lo fa mai in modo uniforme,e quindi fa il classico effetto che lo senti anche in marcia, la catena che girando tira e molla.....
KTM EXC450 F/12 KTM ADV 1190 S
Avatar utente
brunoexc450factory
 
Messaggi: 2164
Iscritto il: 16 gen 2013, 21:20
Località: NOVARA

Re: problema alla corona?

Messaggioda kendal675 » 7 ago 2013, 21:34

ciao ciao Bruno ma off cosa significa e moto Cross?
kendal675
 
Messaggi: 14
Iscritto il: 7 mar 2013, 12:35

Re: problema alla corona?

Messaggioda brunoexc450factory » 7 ago 2013, 21:40

si enduro,motocross, le catene sono sollecitate di piu e lavorano nello sporco,ma anche su strada succede, a me succedeva anche con l'honda cbr
KTM EXC450 F/12 KTM ADV 1190 S
Avatar utente
brunoexc450factory
 
Messaggi: 2164
Iscritto il: 16 gen 2013, 21:20
Località: NOVARA

Re: problema alla corona?

Messaggioda kendal675 » 7 ago 2013, 21:47

io credevo che il gommista tirandola troppo mi avesse creato qsto problema? (la moto e una smt usata sempre in strada)
kendal675
 
Messaggi: 14
Iscritto il: 7 mar 2013, 12:35

Re: problema alla corona?

Messaggioda pat68 » 8 ago 2013, 11:42

kendal675 ha scritto:io credevo che il gommista tirandola troppo mi avesse creato qsto problema? (la moto e una smt usata sempre in strada)


Ciao, io sulla mia smt ho avuto lo stesso problema, dopo 30.000Km, penso sia normale.... :)
pat68
 
Messaggi: 44
Iscritto il: 4 lug 2011, 20:24

Re: problema alla corona?

Messaggioda akilao » 14 ago 2013, 12:27

In genere indica catena molto vecchia o con una manutenzione trascurata...
KTM 1290 ADV-S White e Mondial 125 Monoalbero comp
Avatar utente
akilao
 
Messaggi: 974
Iscritto il: 11 feb 2009, 9:00
Località: Rientrato nella nebbia piacentina...

Re: problema alla corona?

Messaggioda fedro » 17 ago 2013, 19:39

come ti hanno già detto non è nulla di strano. Solo la catena che si usurata in modo non uniforme (come succede quasi sempre). Nel libretto di uso e manutenzione mi pare ci sia anche scritto come controllare l'usura e il controllo prevede diverse misure in diverse parti della catena proprio per per questo motivo.

Se le differenze sono accentuate, come sembra nel tuo caso, significa che è ora di cambiare la catena insieme al pignone e corona.
Avatar utente
fedro
 
Messaggi: 422
Iscritto il: 5 giu 2010, 9:05
Località: Modena


Torna a KTM LC8 SMT

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite