KTM Forum Italia - Unofficial Italian Community

 

Spegnimento in marcia! ancora...

ilgreco81
 
Messaggi: 38
Iscritto il: 07/06/2013, 21:31

Spegnimento in marcia! ancora...

Messaggio » 30/06/2013, 18:41

Non posso non aprire un nuovo argomento dopo l'uscita di stamane. A 9000 km mi si spegneva a 8000 giri circa con accensione spia FI e riaccensione poco dopo.Dopo 2 sett. in officina ktm capiscono il problema.. nuovo sensore del cavalletto e vai.. La moto vola di nuovo. Oggi, 11500 km circa, forse neanche un mese dalla volta scorsa e vai... dopo essermi divertito come al pazzo nel misto con mio fratello (nuova caponord 1200), eccolo qua, stesso difetto! Assurdo! La moto è in garanzia ma voglio togliere o disattivare il sensore, si puo vero?? Anche perchè la scorsa volta mega discussione col conc che voleva farmi pagare sensore e manodopera!! Qualcuno lo ha giá tolto?come posso fare? Grazie.. (che giramento di balle!!!)

Grey
Avatar utente
 
Messaggi: 944
Iscritto il: 13/05/2011, 22:56
Località: Katane

Re: Spegnimento in marcia! ancora...

Messaggio » 30/06/2013, 18:57

Grey
--------------------------------------------
2008 TDM 900 "Elsie"
2011 KTM 990 Adventure my2008 "Josefin"
--------------------------------------------
L'unico modo per resistere alle tentazioni, è cedervi.


Torna a KTM LC8 SMT

Chi c’è in linea

Iscritti connessi: al9000, albatros1, andrea110574, Bing [Bot], blackballs, ceci, Choppy, danielmotogp, dihart, drugantibus, Eagle2, gian77, Google [Bot], Kaiser, Kappa e spada, kayser, Max-lupo, pecacirro, Sbalbi, Tokkotai, wakko

SEO Search Tags