KTM Forum Italia - Unofficial Italian Community

Strano rumore in accelerazione da bassi regimi

Strano rumore in accelerazione da bassi regimi

Messaggioda pave » 9 mag 2012, 10:13

Mi serve una mano per cercare di capire la causa di questa cosa... mi sono accorto che quado riprendo dai bassi regimi, direi dai 3.000 più o meno, nella prima fase di accelerazione sento uno strano rumore che poi scompare quando il contagiri supera i 4.000 giri più o meno; il rumore non mi sembra metallico quindi non so se possano essere scuotimenti della catena, sembra quasi un ta-ta-ta-ta molto ravvicinato come se ci fosse qualcosa che vibra o sbatte molto frequentemente... sembra provenire dal lato sx della moto... so che la domanda è difficile, ma secondo voi cosa potrebbe essere ?

Lamps
Ultima modifica di pave il 9 mag 2012, 10:55, modificato 1 volta in totale.
Se sei incerto... ci sarà un motivo !!!

Hai una SMT ? Segnati qui SMT MAPPA ITALIANA e sarai dei nostri !!!
Avatar utente
pave
 
Messaggi: 2687
Iscritto il: 23 gen 2012, 12:51
Località: Mantova

Re: Strano rumore in accelerazione da bassi regimi

Messaggioda Fecco84 » 9 mag 2012, 10:47

è la catena che sbatte, è normale, controlla comunque il tensionamento
Avatar utente
Fecco84
 
Messaggi: 182
Iscritto il: 31 ago 2011, 15:54
Località: Modena

Re: Strano rumore in accelerazione da bassi regimi

Messaggioda pave » 9 mag 2012, 10:55

E' la prima idea che mi è venuta, ma dalla catena mi aspetterei un rumore metallico e questo invece non lo sembra...

Lamps
Se sei incerto... ci sarà un motivo !!!

Hai una SMT ? Segnati qui SMT MAPPA ITALIANA e sarai dei nostri !!!
Avatar utente
pave
 
Messaggi: 2687
Iscritto il: 23 gen 2012, 12:51
Località: Mantova

Re: Strano rumore in accelerazione da bassi regimi

Messaggioda Frank smt » 9 mag 2012, 16:00

probabilmente se proviene dal lato sinistro, è la catena che batte e striscia sui guidacatena in plastica vicino al pignone (per questo non è un rumore metallico)....e lo fa anche con la catena ben tensionata..succede anche a me :wink:
Avatar utente
Frank smt
 
Messaggi: 129
Iscritto il: 1 ago 2011, 11:26

Re: Strano rumore in accelerazione da bassi regimi

Messaggioda pave » 9 mag 2012, 16:54

Quindi va tenuto così senza impazzire a cercare chissà quale causa misteriosa ?

Lamps
Se sei incerto... ci sarà un motivo !!!

Hai una SMT ? Segnati qui SMT MAPPA ITALIANA e sarai dei nostri !!!
Avatar utente
pave
 
Messaggi: 2687
Iscritto il: 23 gen 2012, 12:51
Località: Mantova

Re: Strano rumore in accelerazione da bassi regimi

Messaggioda clax » 26 mag 2012, 2:02

da bi&ti me l'hanno regolata -tirata sul banco con me sopra e il rumore è sparito, a me sembrava si sente sopratutto quando ai 4000 si riprende con 5a-6a insomma in ripresa da giri molto bassi. da loro l'ho comprata probabile mi abbiano fatto un favore ma potresti chiedere.
LA MOTO LOGORA CHI NON CE L'HA
ex: yam fazer1000fzs, yam fazer600, kawa zzr1100, 750supertenerè, (per poco) suzuki750 due tempi 3 cil, yam RD350LC, maico 250GS, cagiva sst125, motobi125ss, pantheon150, piaggio skipper125, honda vision50, metropolis50, rizzato califfone 50 4m
clax
 
Messaggi: 895
Iscritto il: 24 mag 2012, 1:36
Località: roma

Re: Strano rumore in accelerazione da bassi regimi

Messaggioda maxi990 » 26 mag 2012, 7:45

che palle però sto rumore di catena :| e il bello,anzi il brutto ,è che sembra non ci sia rimedio......quasi quasi ci metto un bel cardano in stile BMW :rotlf:
maxi990
maxi990
 
Messaggi: 1133
Iscritto il: 2 ott 2011, 16:57

Re: Strano rumore in accelerazione da bassi regimi

Messaggioda pave » 26 mag 2012, 21:43

Così è... così rimane... è una palla, ma si sopporta...

Lamps
Se sei incerto... ci sarà un motivo !!!

Hai una SMT ? Segnati qui SMT MAPPA ITALIANA e sarai dei nostri !!!
Avatar utente
pave
 
Messaggi: 2687
Iscritto il: 23 gen 2012, 12:51
Località: Mantova

Re: Strano rumore in accelerazione da bassi regimi

Messaggioda jo76 » 28 mag 2012, 21:00

Beh io ho messo una corona da 43 denti e il rumore si è riotto notevolmente, in più mi sembra anche più azzeccata la rapportatura
jo76
 
Messaggi: 92
Iscritto il: 30 ott 2010, 13:34
Località: Calcara (BO)

Re: Strano rumore in accelerazione da bassi regimi

Messaggioda CuP69 » 29 mag 2012, 9:27

confermo che anche sull'ADV esiste lo stesso "problema"...
infatti, probabilmente, se guardi sotto il paracatena superiore (o come si chiama) dovresti notare gli effetti dello strofinio della catena sulla plastica (il mio è un bel pò limato)
...la mia lo fà anche col gas chiuso percorrendo dei tratti di pavè in discesa (dalle mie parti abbondano le strade realizzate con basole di pietra lavica :doh: )
KTM 990 ADV LE my 2010
Suzuki DR 650 SE '97
CuP69
 
Messaggi: 4442
Iscritto il: 30 ott 2010, 10:26
Località: Maremonti


Torna a KTM LC8 SMT

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti