KTM Forum Italia - Unofficial Italian Community

 

Assetto e problemi :(

bartman
Avatar utente
 
Messaggi: 571
Iscritto il: 14/02/2011, 16:24
Località: Catania

Assetto e problemi :(

Messaggio » 26/01/2012, 15:02

Ho due problemi:

1) Non ne capisco bene il motivo ma mi sembra che prima questa sensazione fosse molto minore. Adesso, insomma, è come aumentato.
Quando entro in piega in maniera più decisa è come se la moto si scomponga troppo .. come se si sedesse troppo nel posteriore. Non so spiegarlo bene ma non è più bella "rigida" e tagliente in curva. Ho controllato la pressione delle gomme ed è tutto apposto.

2) Alte velocità 130 in su ... lo sterzo si allegerisce troppo e comincia a sfarfallare un po' .. dando la sensazione che l'anteriore non sia ben piantato a terra. Questo ovviamente mi crea problemi se sto facendo un curvone largo ad alte velocità. Se ppi sono in accelerazione è meglio chiudere il gas.

La 1 e la 2 sono corretale in qualche modo ? Come posso risolvere? Ho gli ammo scarichi ?

manuche 72
Avatar utente
 
Messaggi: 129
Iscritto il: 09/02/2011, 18:35
Località: arma di taggia(imperia)

Re: Assetto e problemi :(

Messaggio » 26/01/2012, 21:10

penso che possano essere correlate....non é che per caso ti possano per"scherzo"allentato la compressione del mono post?
comunque una verifica al settaggio é d'obbligo!

ps quanti km hai?

bartman
Avatar utente
 
Messaggi: 571
Iscritto il: 14/02/2011, 16:24
Località: Catania

Re: Assetto e problemi :(

Messaggio » 27/01/2012, 11:26

manuche 72 ha scritto:penso che possano essere correlate....non é che per caso ti possano per"scherzo"allentato la compressione del mono post?
comunque una verifica al settaggio é d'obbligo!

ps quanti km hai?


ho 22 mila km ... ho fatto una verifica e sembra che tutte i vari settaggi siano ok.

ktmax
Avatar utente
 
Messaggi: 1806
Iscritto il: 12/06/2009, 7:59
Località: Catania

Re: Assetto e problemi :(

Messaggio » 27/01/2012, 14:08

sei per caso ingrassato...... :wink:
Non è forte colui che non cade mai, ma chi cade ed ha la forza di rialzarsi e continuare

fedro
Avatar utente
 
Messaggi: 422
Iscritto il: 05/06/2010, 9:05
Località: Modena

Re: Assetto e problemi :(

Messaggio » 09/02/2012, 0:15

prova a chiudere l'idraulica del mono di 3-4 click. E' possibile che con il kilometraggio si sia un po "spompato", spesso intorno ai 30000 km si fanno revisionare gli ammortizzatori.

bartman
Avatar utente
 
Messaggi: 571
Iscritto il: 14/02/2011, 16:24
Località: Catania

Re: Assetto e problemi :(

Messaggio » 09/02/2012, 11:16

fedro ha scritto:prova a chiudere l'idraulica del mono di 3-4 click. E' possibile che con il kilometraggio si sia un po "spompato", spesso intorno ai 30000 km si fanno revisionare gli ammortizzatori.


si ... è statala cosa miglipore che potessi fare.
Ho dato 4 colpetti all'estensione del mono e la situazione sembra molto migliorata. Ho anche dato un'avvitatina alle forcelle indurendole un po'.
Adesso sembra un'altra moto. A breve farò rivisionare tutto in un centro WP. ;-)

firebladexrr
 
Messaggi: 239
Iscritto il: 04/07/2011, 9:33

Re: Assetto e problemi :(

Messaggio » 10/02/2012, 15:27

mi da la stessa sensazione ma so che sono le gomme andate e soprattutto con questo freddo non avrai di meglio.

bartman
Avatar utente
 
Messaggi: 571
Iscritto il: 14/02/2011, 16:24
Località: Catania

Re: Assetto e problemi :(

Messaggio » 10/02/2012, 15:57

firebladexrr ha scritto:mi da la stessa sensazione ma so che sono le gomme andate e soprattutto con questo freddo non avrai di meglio.


è vero che il freddo non aiuta a mandare le gomme in temperatura ... ma fai quel trick al mono dietro... diventa molto più "impostata"

fedro
Avatar utente
 
Messaggi: 422
Iscritto il: 05/06/2010, 9:05
Località: Modena

Re: Assetto e problemi :(

Messaggio » 22/02/2012, 8:51

bartman ha scritto:
fedro ha scritto:prova a chiudere l'idraulica del mono di 3-4 click. E' possibile che con il kilometraggio si sia un po "spompato", spesso intorno ai 30000 km si fanno revisionare gli ammortizzatori.


si ... è statala cosa miglipore che potessi fare.
Ho dato 4 colpetti all'estensione del mono e la situazione sembra molto migliorata. Ho anche dato un'avvitatina alle forcelle indurendole un po'.
Adesso sembra un'altra moto. A breve farò rivisionare tutto in un centro WP. ;-)


beh, se con l'idraulica un po' più chiusa funzione bene, forse puoi aspettare ancora un po' prima di revisionare il mono.

Invece, se per "avvitare la forcella" intendi aumentare il precarico tieni presente che di solito è meglio non precaricarla troppo a meno di non volere alleggerire l'anteriore. Naturalmente poi dipende dai gusti.


Torna a KTM LC8 SMT

Chi c’è in linea

Iscritti connessi: albatros1, andrea110574, Bagia, Bat21, Bing [Bot], caribu, Celso, Dende, fedesmr78, ffa, Google [Bot], Ninjo, Phrankie, Raz, Yahoo [Bot]

SEO Search Tags

assetto monoammortizzatore wp ktm smt      forum ktm