KTM Forum Italia - Unofficial Italian Community

 

Domanda forse stupida ma....

Reimomo
Avatar utente
 
Messaggi: 49
Iscritto il: 14/05/2011, 2:57
Località: Un pò a Firenze e un pò all'Isola d'Elba

Domanda forse stupida ma....

Messaggio » 20/05/2011, 19:58

la faccio ugualmente qui sul forum, poi magari chiederò al concessionario. Ieri ho ritirato la mia nuova SMT e andando verso casa, visto che le strade di Firenze sono piene di avvallamenti e buche, ho sentito una serie di "stok", provenire dall'anteriore, non so come spiegare meglio..... Non ci ho fatto troppo caso, forse ero troppo eccitato dall'acquisto della moto. Oggi 300 Km di strada e la moto è andata da zio, ma a volte prendendo degli avvallameni o buche ho risentito lo stesso "stok" Non ho ben capito da dove proviene. Non credo siano le forche, la moto va a meraviglia, il cupolino e il faro mi sembrano ok.....non so non riesco a capire da dove possa provenire e cosa possa essere....vi viene in mente qualcosa?

Reimomo
Reimomo SMT-2011

mchanic
Avatar utente
 
Messaggi: 1544
Iscritto il: 29/03/2009, 22:22
Località: alle pendici del Monte Misma.

Re: Domanda forse stupida ma....

Messaggio » 21/05/2011, 8:00

:shock: Ma da dove arriva il botto, dalla forcella? Scorre da fermo ? :shock:
mchanic@myktm.it
Non importa quante volte cadi, ma quante volte cadi e ti rialzi.
L'enduro non è uno sport di contatto, è uno sport di collisione... il ballo è un sport di contatto

Reimomo
Avatar utente
 
Messaggi: 49
Iscritto il: 14/05/2011, 2:57
Località: Un pò a Firenze e un pò all'Isola d'Elba

Re: Domanda forse stupida ma....

Messaggio » 21/05/2011, 15:19

Ma, a me sembra che arrivi dall'anteriore, è uno stok secco quando piglio determinati avvallamenti, non lo fa sempre, la forca scorre alla perfezione, ho provato....bo sarà che la moto è nuova e ancora non la conosco, non vorrei esser io che non distinguo bene il rimure che avverto....
Reimomo SMT-2011

lucagian
Avatar utente
 
Messaggi: 913
Iscritto il: 30/01/2010, 8:00

Re: Domanda forse stupida ma....

Messaggio » 21/05/2011, 16:58

io nel mio 950 smr non ho mai sentito questo stok......lo sentivo qualche volta col cross nell'atterraggio se la forcella andava a pacco e arrivava a fine corsa,ma non credo sia il tuo caso arrivare a fine corsa per un buco o un avvallamento e' inprobabile. booohh !!!!!

mantas
Avatar utente
 
Messaggi: 35
Iscritto il: 07/10/2010, 22:03

Re: Domanda forse stupida ma....

Messaggio » 21/05/2011, 17:19

ma guarda anche io sento lo stesso rumore ma al posteriore...due possono essere le cose:la catena che sbatte in presenza di avvallamenti oppure qualcosa che tieni nel sottosella come ad esempio bloccadisco o ferri di manutenzione :wink:

lucagian
Avatar utente
 
Messaggi: 913
Iscritto il: 30/01/2010, 8:00

Re: Domanda forse stupida ma....

Messaggio » 21/05/2011, 17:37

la catena e' possibile, ma dice che lo sente dall'anteriore :?:

ktmax
Avatar utente
 
Messaggi: 1806
Iscritto il: 12/06/2009, 7:59
Località: Catania

Re: Domanda forse stupida ma....

Messaggio » 21/05/2011, 21:09

mantas...ke spettacolo il tuo avatar lo..lovogliooooo :P
Non è forte colui che non cade mai, ma chi cade ed ha la forza di rialzarsi e continuare

Reimomo
Avatar utente
 
Messaggi: 49
Iscritto il: 14/05/2011, 2:57
Località: Un pò a Firenze e un pò all'Isola d'Elba

Re: Domanda forse stupida ma....

Messaggio » 21/05/2011, 21:54

Allora, le forche sicuramente non vanno a pacco, oggi giro breve con moglie che ha notato lo stesso rumore, è come se entrasse in vibrazione qualcosa, ho provato anche così, seconda marcia giri bassi e filo di gas, c'è un rumore sull'anteriore, come se qualcosa entrasse in vibrazione. Ho però poi provato a controllare tutto, faro, freccie cupolino, è tutto serrato alla perfezione.....bo, non mi capacito, magari è una cavolata ma mi fa rabbia non capire cosè.
Tenendo la moto in seconda a giri bassi e filo di gas non è proprio uno stok, ma proprio come se qualcosa vibrasse.....maronna, mi ci sto fissando....devo capire cosè, prima possibile la porto dal conce, magari poi ci faccio anche una figuraccia, però voglio levarmi sto dubbio.
Reimomo SMT-2011

multicentrum
 
Messaggi: 229
Iscritto il: 07/12/2010, 11:33
Località: Tarquinia (VT)/ ROMA

Re: Domanda forse stupida ma....

Messaggio » 21/05/2011, 23:22

Reimomo ha scritto:Allora, le forche sicuramente non vanno a pacco, oggi giro breve con moglie che ha notato lo stesso rumore, è come se entrasse in vibrazione qualcosa, ho provato anche così, seconda marcia giri bassi e filo di gas, c'è un rumore sull'anteriore, come se qualcosa entrasse in vibrazione. Ho però poi provato a controllare tutto, faro, freccie cupolino, è tutto serrato alla perfezione.....bo, non mi capacito, magari è una cavolata ma mi fa rabbia non capire cosè.
Tenendo la moto in seconda a giri bassi e filo di gas non è proprio uno stok, ma proprio come se qualcosa vibrasse.....maronna, mi ci sto fissando....devo capire cosè, prima possibile la porto dal conce, magari poi ci faccio anche una figuraccia, però voglio levarmi sto dubbio.


Sotto i 4000 rpm, vibra che e' una meraviglia, il motore deve girare allegro. Il rumore che senti, secondo me, e' la catena, prova a tirarla un pochetto.

Tommasone
 
Messaggi: 128
Iscritto il: 05/12/2009, 14:07

Re: Domanda forse stupida ma....

Messaggio » 23/05/2011, 10:10

Voto anche io per la catena :)

specie quando cammini sottocoppia (sotto i 4000 giri)

Reimomo
Avatar utente
 
Messaggi: 49
Iscritto il: 14/05/2011, 2:57
Località: Un pò a Firenze e un pò all'Isola d'Elba

Re: Domanda forse stupida ma....

Messaggio » 30/05/2011, 12:49

Allora, anche sabato e domenica in giro con la mia SMT, gran belle soddisfazioni, il "ciottolamento" che sentivo nella parte cupolino strumenti ancora c'è e non mi sembra assolutamente la catena, bo, oggi porto la moto per montare il kit Travel ed esporrò il problema al conce chiedendo se può provare la moto, poi vi so dire se sono solo io che sento i mostri :D oppure davvero c'è qualcosa che "ciottola" nella parte anteriore della moto.
Saluti a tutti!!!

Reimomo
Avatar utente
 
Messaggi: 49
Iscritto il: 14/05/2011, 2:57
Località: Un pò a Firenze e un pò all'Isola d'Elba

Re: Domanda forse stupida ma....

Messaggio » 01/06/2011, 22:07

Allora bimbi, ritirata moto dopo il tagliando dei 1000, il mecca ha provato la moto e naturalmente per lui è tutto ok al 100%, io invece continuo a sentire il rumore provenire dal cupolino, zona strumenti o giù di li...be mi metto l'animo in pace e me la tengo così.....probabilmente lo deve fare e basta. :lol:
Reimomo SMT-2011

Tommasone
 
Messaggi: 128
Iscritto il: 05/12/2009, 14:07

Re: Domanda forse stupida ma....

Messaggio » 02/06/2011, 12:37

se proprio vuoi toglierti ogni dubbio, controlla i serraggi di tutte le viti del supporto faro/cupolino. Poi vedi nello spazio dove risiede la forcella destra, c'e' una specie di vano dove si trovano tutti i connettori del faro e a cui accedere per cambiare la lampadina. Ci si accede tramite uno sportellino di plastica. Dai anche un'occhiata li' dentro per accertarti che non ci sia qualcosa che balla e provoca il rumore.

Reimomo
Avatar utente
 
Messaggi: 49
Iscritto il: 14/05/2011, 2:57
Località: Un pò a Firenze e un pò all'Isola d'Elba

Re: Domanda forse stupida ma....

Messaggio » 03/06/2011, 19:20

Grazie della dritta Tommasone, cotrollerò sicuramente!
Reimomo SMT-2011


Torna a KTM LC8 SMT

Chi c’è in linea

Iscritti connessi: Andrea Rebora, andrea110574, Bing [Bot], Carlos 10, chimera, El Blanco, Google [Bot], iRob, Majestic-12 [Bot], Ramon_Serrano, ziofede

SEO Search Tags

rumore secco dalla forcella anteriore prendendo le buche      forum ktm