KTM Forum Italia - Unofficial Italian Community

antifurto powerparts, domanda

Tutto... proprio tutto quello che non ha sezioni dedicate.

Moderatori: Moderatori, ModeratoriP

antifurto powerparts, domanda

Messaggioda clax » 28 gen 2015, 21:57

dato che all'inserimento allarme tramite telecomando, si sente oltre ai due beep anche un boop e non mi pare che la sirena parte muovendo la moto o girando la chiave (ma quanto si deve aspettare dopo l'inserimento? altro dubbio), magari dipendesse solo dalle batterie qualcuno sa dirmi se le ha cambiate e dopo quanto tempo, oppure se ci sono altre batterie nel corpo allarme?
come primo tentativo prenderei questa strada per risolvere.
se poi qualcuno ha la soluzione..meglio
grassie
LA MOTO LOGORA CHI NON CE L'HA
ex: yam fazer1000fzs, yam fazer600, kawa zzr1100, 750supertenerè, (per poco) suzuki750 due tempi 3 cil, yam RD350LC, maico 250GS, cagiva sst125, motobi125ss, pantheon150, piaggio skipper125, honda vision50, metropolis50, rizzato califfone 50 4m
clax
 
Messaggi: 895
Iscritto il: 24 mag 2012, 1:36
Località: roma

Re: antifurto powerparts, domanda

Messaggioda Pippeis » 28 gen 2015, 23:53

anche la mia fa così. avevo letto che è un problema ma non ricordo quale fosse... cmq l'ho segnalato in concessionaria e mi hanno detto che chiederanno "all'esterto" perche a loro gli antifurti li fa uno esterno... mmmhhh...
Avatar utente
Pippeis
 
Messaggi: 168
Iscritto il: 18 gen 2015, 17:20
Località: Roma

Re: antifurto powerparts, domanda

Messaggioda Gigiobu » 29 gen 2015, 19:33

I 2 toni normali seguiti da uno grave è indice di qualche anomalia all'inserimento. Prova a controllare che il proximity
della sella sia allineato.
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Re: antifurto powerparts, domanda

Messaggioda clax » 30 gen 2015, 17:01

Gigiobu ha scritto:I 2 toni normali seguiti da uno grave è indice di qualche anomalia all'inserimento. Prova a controllare che il proximity
della sella sia allineato.

mi dici rapidamente dove è collocato? ho cambiato la sella con la gel powerparts, magari è lei la responsabile
LA MOTO LOGORA CHI NON CE L'HA
ex: yam fazer1000fzs, yam fazer600, kawa zzr1100, 750supertenerè, (per poco) suzuki750 due tempi 3 cil, yam RD350LC, maico 250GS, cagiva sst125, motobi125ss, pantheon150, piaggio skipper125, honda vision50, metropolis50, rizzato califfone 50 4m
clax
 
Messaggi: 895
Iscritto il: 24 mag 2012, 1:36
Località: roma

Re: antifurto powerparts, domanda

Messaggioda rsf61 » 30 gen 2015, 22:24

clax ha scritto:
Gigiobu ha scritto:I 2 toni normali seguiti da uno grave è indice di qualche anomalia all'inserimento. Prova a controllare che il proximity
della sella sia allineato.

mi dici rapidamente dove è collocato? ho cambiato la sella con la gel powerparts, magari è lei la responsabile


di solito il sensore è collocato sul traversino di metallo del telaio che c'è sotto la sella.
Il punto è che sulla sella devi avere montato in corrispondenza il magnetino che attiva il sensore...
se hai cambiato la sella e non hai riportato il magnetino sulla nuova , l' antifurto va in errore
quando il Signore distribuiva la passione per il calcio...io ero a farmi un giro in moto
Avatar utente
rsf61
 
Messaggi: 148
Iscritto il: 8 giu 2013, 18:36
Località: Opera (MI)

Re: antifurto powerparts, domanda

Messaggioda Gigiobu » 30 gen 2015, 23:55

clax ha scritto:
Gigiobu ha scritto:I 2 toni normali seguiti da uno grave è indice di qualche anomalia all'inserimento. Prova a controllare che il proximity
della sella sia allineato.

mi dici rapidamente dove è collocato? ho cambiato la sella con la gel powerparts, magari è lei la responsabile

Come ti ha risposto rsf.
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Re: antifurto powerparts, domanda

Messaggioda clax » 31 gen 2015, 14:49

grazie, mo' ci guardo
LA MOTO LOGORA CHI NON CE L'HA
ex: yam fazer1000fzs, yam fazer600, kawa zzr1100, 750supertenerè, (per poco) suzuki750 due tempi 3 cil, yam RD350LC, maico 250GS, cagiva sst125, motobi125ss, pantheon150, piaggio skipper125, honda vision50, metropolis50, rizzato califfone 50 4m
clax
 
Messaggi: 895
Iscritto il: 24 mag 2012, 1:36
Località: roma

Re: antifurto powerparts, domanda

Messaggioda brunoexc450factory » 1 feb 2015, 17:09

sicuramente non è a posto il sensore della sella,anche il mio faceva cosi' prima che lo montassi.poi dopo l'inserimento devi attendere 30 secondi prima che si attivi veramente. ricorda che se lo lasci inserito e non usi la moto dopo qualche gg lui va in stand by e se muovi la moto non succede nulla,solo quando inserisci la chiave si sente un cicalino intermittente che t avvisa di disinserirlo,infatti passati 30 secondi se non lo fai parte la sirena.io la lascio in garage sempre con l'antifurto inserito e il mantenitore batteria altrimenti dopo una settimana la batteria va a terra.
KTM EXC450 F/12 KTM ADV 1190 S
Avatar utente
brunoexc450factory
 
Messaggi: 2164
Iscritto il: 16 gen 2013, 21:20
Località: NOVARA

Re: antifurto powerparts, domanda

Messaggioda rsf61 » 6 feb 2015, 0:33

brunoexc450factory ha scritto:sicuramente non è a posto il sensore della sella,anche il mio faceva cosi' prima che lo montassi.poi dopo l'inserimento devi attendere 30 secondi prima che si attivi veramente. ricorda che se lo lasci inserito e non usi la moto dopo qualche gg lui va in stand by e se muovi la moto non succede nulla,solo quando inserisci la chiave si sente un cicalino intermittente che t avvisa di disinserirlo,infatti passati 30 secondi se non lo fai parte la sirena.io la lascio in garage sempre con l'antifurto inserito e il mantenitore batteria altrimenti dopo una settimana la batteria va a terra.


idem con le patate :D
quando il Signore distribuiva la passione per il calcio...io ero a farmi un giro in moto
Avatar utente
rsf61
 
Messaggi: 148
Iscritto il: 8 giu 2013, 18:36
Località: Opera (MI)


Torna a Joe Bar

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti