KTM Forum Italia - Unofficial Italian Community

finalmente me lo hanno montato! ora sono UN VERDE!!

Tutto... proprio tutto quello che non ha sezioni dedicate.

Moderatori: Moderatori, ModeratoriP

finalmente me lo hanno montato! ora sono UN VERDE!!

Messaggioda wave75 » 17 nov 2010, 14:34

TADAAAAAA
finalmente mi hanno montato l'impiantone, stanno collegando gli inverter....ora non resta che collaudarlo ed aspettare che l'enel lo colleghi alla rete elettrica... e poiiii $$$$$$ :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:

ecco il mio bambinoooo
tetto
Immagine
tetto
Immagine

ombreggiamento
Immagine

muraglione
Immagine

14 kwp.... e se facessi anche l'lc8 a pile?? :rotlf: :rotlf:
...ESTICAZZI!!!
Avatar utente
wave75
 
Messaggi: 5598
Iscritto il: 10 feb 2009, 1:01
Località: vicino ad Imperia, dove iniziano le mulattiere!

Re: finalmente me lo hanno montato! ora sono UN VERDE!!

Messaggioda Salzig » 17 nov 2010, 14:38

wave75 ha scritto:14 kwp.... e se facessi anche l'lc8 a pile?? :rotlf: :rotlf:

Non fai un gran affare, LC8 e batterie non vanno molto d'accordo :rotlf: :rotlf: :rotlf:
Al mondo esistono 10 tipi di persone:
chi sa contare in base 2 e chi no.


Wave75: "molla i freni!"
Salzigii ii i: "NO!"
.
Avatar utente
Salzig
 
Messaggi: 7709
Iscritto il: 6 apr 2009, 20:00
Località: La città delle 3 T

Re: finalmente me lo hanno montato! ora sono UN VERDE!!

Messaggioda wave75 » 17 nov 2010, 14:47

Salzig ha scritto:
wave75 ha scritto:14 kwp.... e se facessi anche l'lc8 a pile?? :rotlf: :rotlf:

Non fai un gran affare, LC8 e batterie non vanno molto d'accordo :rotlf: :rotlf: :rotlf:

:rotlf: :rotlf: :rotlf: :rotlf: :rotlf: basta sostituire il regolatore di tensione!!
ohhh... oggi hanno misurato il voltaggio della stringa piu lunga... 400 V in continua! :shock: :shock: :shock: :shock: da rimanerci attaccati tarantolati
...ESTICAZZI!!!
Avatar utente
wave75
 
Messaggi: 5598
Iscritto il: 10 feb 2009, 1:01
Località: vicino ad Imperia, dove iniziano le mulattiere!

Re: finalmente me lo hanno montato! ora sono UN VERDE!!

Messaggioda Vinz » 17 nov 2010, 14:48

bravo :D

ps: lc8 lasciamolo cosi... :wink:
Ktm 990 SD '05
Adesso il motore c'è
Avatar utente
Vinz
 
Messaggi: 1731
Iscritto il: 10 feb 2009, 10:41
Località: Catania

Re: finalmente me lo hanno montato! ora sono UN VERDE!!

Messaggioda Eddy » 17 nov 2010, 14:57

Culo!!! :mrgreen:
Avatar utente
Eddy
YMCEddy BraveAss
YMCEddy BraveAss
 
Messaggi: 11864
Iscritto il: 9 feb 2009, 23:13
Località: Felino -PR-

Re: finalmente me lo hanno montato! ora sono UN VERDE!!

Messaggioda sangiuit » 17 nov 2010, 16:58

wave75 ha scritto:TADAAAAAA
finalmente mi hanno montato l'impiantone, stanno collegando gli inverter....ora non resta che collaudarlo ed aspettare che l'enel lo colleghi alla rete elettrica... e poiiii $$$$$$ :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:


lo sai che da consumatore, diventi produttore e ci devi pagare le tasse, si? :twisted:
sangiuit
Avatar utente
sangiuit
 
Messaggi: 145
Iscritto il: 10 feb 2009, 16:01
Località: Roma

Re: finalmente me lo hanno montato! ora sono UN VERDE!!

Messaggioda tocram » 17 nov 2010, 17:03

ora sei un CULO VERDE ....... giustamente da buon ligure :mrgreen:
Avatar utente
tocram
Patato Moderatore
 
Messaggi: 14525
Iscritto il: 10 feb 2009, 1:13
Località: Pavia

Re: finalmente me lo hanno montato! ora sono UN VERDE!!

Messaggioda wave75 » 17 nov 2010, 17:22

sangiuit ha scritto:
wave75 ha scritto:TADAAAAAA
finalmente mi hanno montato l'impiantone, stanno collegando gli inverter....ora non resta che collaudarlo ed aspettare che l'enel lo colleghi alla rete elettrica... e poiiii $$$$$$ :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:


lo sai che da consumatore, diventi produttore e ci devi pagare le tasse, si? :twisted:

no perche faccio solo lo scambio sul posto!!! risparmio e basta!!!! (tranne i dindi del contributo che sono esentasse!!!) :mrgreen: :mrgreen: :mrgreen:
...ESTICAZZI!!!
Avatar utente
wave75
 
Messaggi: 5598
Iscritto il: 10 feb 2009, 1:01
Località: vicino ad Imperia, dove iniziano le mulattiere!

Re: finalmente me lo hanno montato! ora sono UN VERDE!!

Messaggioda CREG » 17 nov 2010, 17:52

grande gemello!!!!!!!!!! :mrgreen:

p.s. le mie stringhe viaggiano a 600v in continua.......culoooooooooo|||||||||||| :mrgreen:
ORANGE COW BOY
Avatar utente
CREG
Zia PlatiCreg
 
Messaggi: 8191
Iscritto il: 10 feb 2009, 13:41
Località: CERNUSCO S/N (MI)

Re: finalmente me lo hanno montato! ora sono UN VERDE!!

Messaggioda CREG » 17 nov 2010, 17:53

wave75 ha scritto:
sangiuit ha scritto:
lo sai che da consumatore, diventi produttore e ci devi pagare le tasse, si? :twisted:

no perche faccio solo lo scambio sul posto!!! risparmio e basta!!!! (tranne i dindi del contributo che sono esentasse!!!) :mrgreen: :mrgreen: :mrgreen:

tranquy, le tasse le pago io anche per WAVE :mrgreen:
ORANGE COW BOY
Avatar utente
CREG
Zia PlatiCreg
 
Messaggi: 8191
Iscritto il: 10 feb 2009, 13:41
Località: CERNUSCO S/N (MI)

Prossimo

Torna a Joe Bar

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite