KTM Forum Italia - Unofficial Italian Community

Nessuno a Pesaro con lo Zumo 400-500-550?

Tutto... proprio tutto quello che non ha sezioni dedicate.

Moderatori: Moderatori, ModeratoriP

Nessuno a Pesaro con lo Zumo 400-500-550?

Messaggioda Ferdinando » 17 giu 2010, 07:51

Il mio zumo 550 non si accende più!!!! se c'è qualcuno in zona con un nav simile per provare al volo con altra batteria...si guadagna un bel caffè/birra/gelato o prestazione con trans in base ai propri gusti (da premettere che il trans non sono io)
basta anche sms ..richiamo io
Ultima modifica di Ferdinando il 27 ago 2016, 21:51, modificato 2 volte in totale.
Lento ma violento..
Avatar utente
Ferdinando
 
Messaggi: 1026
Iscritto il: 10 feb 2009, 15:41
Località: San Ferdinando di Puglia (Bt)

Re: NESSUNO A PESRO CON LO ZUMO 400-500-550??

Messaggioda Arthur Fonzarelli » 17 giu 2010, 08:30

NESSUNO A PESRO CON LO ZUMO 400-500-550?? :zing: :zing:
Scusate ma io posso!
SMR 950 nel passato un Fifty Mistral nel cuore, una ADV Black nel BOX e un Madison 250 ELABORATO nel Cul#
Gran bella la carotona, ma il fifty con 21 cv........
Avatar utente
Arthur Fonzarelli
Fondatore
 
Messaggi: 12980
Iscritto il: 20 gen 2009, 23:36
Località: Milano - Xolotilandia

Re: NESSUNO A PESRO CON LO ZUMO 400-500-550??

Messaggioda trivella » 17 giu 2010, 09:24

Arthur Fonzarelli ha scritto:NESSUNO A PESRO CON LO ZUMO 400-500-550?? :zing: :zing:



spettacolo sto smile :mrgreen: :mrgreen: :mrgreen:
KTM 950 SMR. . YAMAHA TTR 620..."Più salamella che Moto GP (cit. Creg)"
Improvvisare, Adeguarsi, Raggiungere lo scopo (Gunny)

trivella@myktm.it
Avatar utente
trivella
 
Messaggi: 10588
Iscritto il: 29 mar 2009, 18:43
Località: Dodge City, KS, U.S.A.

Re: NESSUNO A PESARO CON LO ZUMO 400-500-550??

Messaggioda Ferdinando » 17 giu 2010, 10:02

ma quanto siete precisine!!! ho corretto! C'è stato un errore con il ditino a digitare :dade:
mi sembra un forum di suocere questo :mrgreen: :mrgreen: :mrgreen:
Lento ma violento..
Avatar utente
Ferdinando
 
Messaggi: 1026
Iscritto il: 10 feb 2009, 15:41
Località: San Ferdinando di Puglia (Bt)

Re: NESSUNO A PESARO CON LO ZUMO 400-500-550??

Messaggioda Arthur Fonzarelli » 17 giu 2010, 10:09

:rotlf: :rotlf: :rotlf: :rotlf:


adesso si capisce!
Scusate ma io posso!
SMR 950 nel passato un Fifty Mistral nel cuore, una ADV Black nel BOX e un Madison 250 ELABORATO nel Cul#
Gran bella la carotona, ma il fifty con 21 cv........
Avatar utente
Arthur Fonzarelli
Fondatore
 
Messaggi: 12980
Iscritto il: 20 gen 2009, 23:36
Località: Milano - Xolotilandia

Re: NESSUNO A PESARO CON LO ZUMO 400-500-550??

Messaggioda lespaul » 17 giu 2010, 11:42

Arthur Fonzarelli ha scritto::rotlf: :rotlf: :rotlf: :rotlf:


adesso si capisce!


E col titolo minuscolo si capisce anche meglio :mrgreen:
---------------------------
lespaul
Avatar utente
lespaul
 
Messaggi: 6008
Iscritto il: 10 feb 2009, 12:00
Località: Cagliari

Re: Nessuno a Pesaro con lo Zumo 400-500-550?

Messaggioda Salzig » 17 giu 2010, 15:28

E' successo anche a me. Non si accendeva nè a batteria, nè attaccato alla moto, nè attaccato al pc.
Come ho risolto?
L'ho smontato COMPLETAMENTE. Ho scollegato tra loro tutte le schedine interne, e già che c'ero ho messo per un attimo in corto la batteria tampone interna (non è la batteria principale, è un'altra, piccolissima, saldata sul circuito).
Quando l'ho rimesso insieme funzionava..... :joint:
Al mondo esistono 10 tipi di persone:
chi sa contare in base 2 e chi no.


Wave75: "molla i freni!"
Salzigii ii i: "NO!"
.
Avatar utente
Salzig
 
Messaggi: 7706
Iscritto il: 06 apr 2009, 20:00
Località: La città delle 3 T


Torna a Joe Bar

Chi c’è in linea

Visitano il forum: SwissLife77 e 1 ospite