KTM Forum Italia - Unofficial Italian Community

Probabile perdita olio o solo sporco vecchio??

Probabile perdita olio o solo sporco vecchio??

Messaggioda Andrea_990SD » 13 ott 2015, 8:55

ciao ragazzi,
ho acquistato una stupenda Duke 990 davvero da sogno, l'unica pecca è che guardando bene nella parte anteriore del motore, dove c'è il vano batteria ho notato un pò di sporco....ora, non sono certo sia olio o liquido della batteria e sto provando a inviare delle foto ma non riesco.......c'è qualche problema noto riferito a questo sporco oppure devo sviscerare il problema per la prima volta?

la moto è un 2006 con 21000 km tenuta maniacalmente in ogni parte.....spero sia solo incuria da parte di chi ha fatto l'ultimo tagliando e non ha pulito dove ha sporcato;
premetto che quando l'ho provata l'ho strapazzata per bene e fatta scaldare a dovere e non è venuta giù una goccia d'olio.

grazie a tutti
Andrea_990SD
 
Messaggi: 3
Iscritto il: 13 ott 2015, 8:41

Re: Probabile perdita olio o solo sporco vecchio??

Messaggioda Drake » 18 ott 2015, 11:22

se fosse una R da 132 cv ti direi che è normale praticamente tutte hanno un lieve trafilamento dalla base del cilindro anteriore... una moto del 2006 invece non lo avevo mai sentito... come immaginerai... pulisci il tutto e tienilo d'occhio
membr1 del Feroce Racing Team

Il Sempre Duro é volato in celo! e dopo 2 anni ho trovato la degna erede!! Ti amo SuperDuke!!!


Avatar utente
Drake
Moderatore
 
Messaggi: 3409
Iscritto il: 9 feb 2009, 23:07
Località: Sud milano


Torna a KTM LC8 Super Duke

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti