KTM Forum Italia - Unofficial Italian Community

SPEGNIMENTI IMPROVVISI

SPEGNIMENTI IMPROVVISI

Messaggioda turaz89 » 3 apr 2015, 10:04

Buongiorno a tutti,
martedi ho messo in moto la sd per un giretto visto il bel tempo.
Dopo una trentina di km di regolare funzionamento, dopo una ripartenza da un incrocio appena superati i circa 5000 giri si è spenta.
Appena scesa sotto i 5000 si è riaccesa con il reset del cruscotto; ora in qualsiasi marcia io sia appena si superano i 5000 giri si resetta il cruscotto e si spegne.
Non ho fatto modifiche negli ultimi due anni, ho scarico ff, mappa per akrapovic, filtro bmc e rimozione sls.
La moto ha circa 13500 km. Cosa può essere successo?
In caso ci sia già una discussione aperta mi scuso ma non sono riuscito a leggerle tutte!

Grazie per l'aiuto!
Avatar utente
turaz89
 
Messaggi: 15
Iscritto il: 29 ago 2012, 8:23

Re: SPEGNIMENTI IMPROVVISI

Messaggioda Gio76 » 3 apr 2015, 11:34

A me succedeva una cosa simile con la SMT: era a causa dei morsetti della batteria che non avevo serrato a dovere...spero ti possa essere d'aiuto!!!!


Inviato da Pisogne...
Avatar utente
Gio76
 
Messaggi: 403
Iscritto il: 11 mag 2014, 22:26

Re: SPEGNIMENTI IMPROVVISI

Messaggioda turaz89 » 3 apr 2015, 12:01

controllerò questa sera! effettivamente la batteria l'ho sostituita circa 7 mesi fa, l'originale non aveva più corrente di spunto!
Avatar utente
turaz89
 
Messaggi: 15
Iscritto il: 29 ago 2012, 8:23

Re: SPEGNIMENTI IMPROVVISI

Messaggioda michpao » 3 apr 2015, 12:55

Dopo aver controllato :geek: spruzzando del disossidante e smuovendo i morsetti della batteria,
fagli fare l'auto apprendimento ....
clutch slave cylinder - cylinder cpl - actuador del embrague - recepteurs d'embrayages - nehmerzylinder
Avatar utente
michpao
 
Messaggi: 202
Iscritto il: 26 gen 2010, 11:57
Località: Zona Saronno

Re: SPEGNIMENTI IMPROVVISI

Messaggioda Michelangiolo » 4 apr 2015, 10:56

Batteria al 99%, mi faceva lo stesso
Avatar utente
Michelangiolo
 
Messaggi: 308
Iscritto il: 20 set 2010, 23:42
Località: Scarperia/Borgo San Lorenzo (FI)

Re: SPEGNIMENTI IMPROVVISI

Messaggioda Dade » 14 apr 2015, 8:27

controlla anche che i connettori multipolari grossi grigi siano tutti connessi, eventualmente staccandoli spruzzando un pulitore contatti e ricollegando.
DADE -
Avatar utente
Dade
Moderatore
 
Messaggi: 9063
Iscritto il: 6 feb 2009, 21:16
Località: Dal pianeta delle scimmie!

Re: SPEGNIMENTI IMPROVVISI

Messaggioda turaz89 » 14 apr 2015, 17:31

Alla fine ho risolto, ma non so come... Ho smontato e pulito la batteria e i contatti, fatto l'auto apprendimento e niente, il difetto rimaneva. Ho smontato il filtro aria e controllato tutti i contatti sui corpi farfallati ed é ripartita senza il difetto. Ho fatto 120 km di passi per vedere se dava il difetto ma ora va benissimo..... Boh!
Avatar utente
turaz89
 
Messaggi: 15
Iscritto il: 29 ago 2012, 8:23

Re: SPEGNIMENTI IMPROVVISI

Messaggioda Drake » 15 apr 2015, 19:19

bene dai sarà stato qualche contatto... :wink:
membr1 del Feroce Racing Team

Il Sempre Duro é volato in celo! e dopo 2 anni ho trovato la degna erede!! Ti amo SuperDuke!!!


Avatar utente
Drake
Moderatore
 
Messaggi: 3409
Iscritto il: 9 feb 2009, 23:07
Località: Sud milano


Torna a KTM LC8 Super Duke

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron