KTM Forum Italia - Unofficial Italian Community

Problema cruscotto

Problema cruscotto

Messaggioda Alfabeto » 8 ago 2014, 21:21

Dopo un mese di inoperatività, ieri ho riacceso la belva e con mia grande sorpresa il cruscotto non ha dato segni di viti ...

Il contagiri non fa il giro completo e rimane immocile quando inserisco il circuito elettrico e il display digitale è solo illuminato arancio ma non vi è un led accesso :wow:

Riprovo a spegnere e riaccedere ma nulla.

Come da manuale controllo i fusibili e sono tutti ok.... a questo punto cosa può essere ???? :head: :pray: :pray:
Avatar utente
Alfabeto
 
Messaggi: 113
Iscritto il: 29 gen 2012, 16:57
Località: Brianza

Re: Problema cruscotto

Messaggioda Grey » 8 ago 2014, 22:31

Tasto EMO?...
Grey
--------------------------------------------
2008 TDM 900 "Elsie"
2011 KTM 990 Adventure my2008 "Josefin"
--------------------------------------------
L'unico modo per resistere alle tentazioni, è cedervi.
Avatar utente
Grey
 
Messaggi: 944
Iscritto il: 13 mag 2011, 22:56
Località: Katane

Re: Problema cruscotto

Messaggioda Alfabeto » 9 ago 2014, 13:02

EMO ??????
Avatar utente
Alfabeto
 
Messaggi: 113
Iscritto il: 29 gen 2012, 16:57
Località: Brianza

Re: Problema cruscotto

Messaggioda Grey » 9 ago 2014, 14:56

...anche se sembra scontato hai verificato il tasto rosso dello spegnimento in emergenza?...EMO = emergency off
Grey
--------------------------------------------
2008 TDM 900 "Elsie"
2011 KTM 990 Adventure my2008 "Josefin"
--------------------------------------------
L'unico modo per resistere alle tentazioni, è cedervi.
Avatar utente
Grey
 
Messaggi: 944
Iscritto il: 13 mag 2011, 22:56
Località: Katane

Re: Problema cruscotto

Messaggioda Drake » 9 ago 2014, 19:36

intende immagino ...se la moto parte o no...
membr1 del Feroce Racing Team

Il Sempre Duro é volato in celo! e dopo 2 anni ho trovato la degna erede!! Ti amo SuperDuke!!!


Avatar utente
Drake
Moderatore
 
Messaggi: 3409
Iscritto il: 9 feb 2009, 23:07
Località: Sud milano

Re: Problema cruscotto

Messaggioda Alfabeto » 9 ago 2014, 20:35

La moto funziona regolarmnente !!!

Ho controllato anche tutti i cablaggi ma non ho trovato nulla di anomalo ... :crycry:
Avatar utente
Alfabeto
 
Messaggi: 113
Iscritto il: 29 gen 2012, 16:57
Località: Brianza

Re: Problema cruscotto

Messaggioda Grey » 9 ago 2014, 20:57

Modello e anno?...quadro strumenti all in one o sdoppiato?
Grey
--------------------------------------------
2008 TDM 900 "Elsie"
2011 KTM 990 Adventure my2008 "Josefin"
--------------------------------------------
L'unico modo per resistere alle tentazioni, è cedervi.
Avatar utente
Grey
 
Messaggi: 944
Iscritto il: 13 mag 2011, 22:56
Località: Katane

Re: Problema cruscotto

Messaggioda Alfabeto » 10 ago 2014, 20:14

SDR del 2011
Avatar utente
Alfabeto
 
Messaggi: 113
Iscritto il: 29 gen 2012, 16:57
Località: Brianza

Re: Problema cruscotto

Messaggioda Grey » 10 ago 2014, 23:01

Controlla il connettore nel quadro strumenti...stacca, metti un disossidante e riattacca.
Se non funziona potrebbe essere il quadro...qualche quadro all in one e' stato sostituito in garanzia per questo difetto.
Grey
--------------------------------------------
2008 TDM 900 "Elsie"
2011 KTM 990 Adventure my2008 "Josefin"
--------------------------------------------
L'unico modo per resistere alle tentazioni, è cedervi.
Avatar utente
Grey
 
Messaggi: 944
Iscritto il: 13 mag 2011, 22:56
Località: Katane

Re: Problema cruscotto

Messaggioda Alfabeto » 11 ago 2014, 17:16

Con il c...o che ho e la garanzia scaduta non penso proprio che avrò questa fortuna ...
Avatar utente
Alfabeto
 
Messaggi: 113
Iscritto il: 29 gen 2012, 16:57
Località: Brianza

Prossimo

Torna a KTM LC8 Super Duke

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite