KTM Forum Italia - Unofficial Italian Community

AIUTO ...STRUMENTAZIONE IMPAZZITA!!

AIUTO ...STRUMENTAZIONE IMPAZZITA!!

Messaggioda ping ping » 9 giu 2013, 14:20

Cosa sta succedendo alla mia moto ?
ieri tornando da un giro di una quarantina di km ho notato che l'orologio non segnava più l'ora esatta .... dopo un pò si è accesa la pia della temperatura dell'acqua e le barre sulla strumentazione lampeggiavano ....
Ero quasi arrivato a casa per fortuna ho spento la moto e dopo che si è freddata ho fatto qualche verifica.
Il liquido refrigerante nella vaschetta di espansione è al livello massimo e nel radiatore è pieno !
La ventola quando la moto arriva a temperatura gira e fa i suoi cicli ma prima di azionari la spia sul cruscotto arriva ad accendersi e le barre lampeggiano .
Ora la strumentazione sembra impazzita tenendo la moto accesa alcune volte si spenge tutto il cruscotto (ma la moto rimane accesa) per poi riaccendersi da sola e fare il chec up iniziale ..... alcune volte continua a fare il check up più volte per spoi rispengersi tutto !
Cosa può essere un falso contatto la centralina o cosa ? I fusibili li ho controllati e sono tutti ok .... :shock:
ping ping
 
Messaggi: 15
Iscritto il: 27 mar 2013, 20:49

Re: AIUTO ...STRUMENTAZIONE IMPAZZITA!!

Messaggioda ping ping » 10 giu 2013, 19:58

Tutto risolto !!
Portata la moto al conce Bi Ti di Roma e me l'hanno controllata subito e trovato il connettore dietro il faro che faceva falso contatto !!
Un elogio a questa concessionaria ..... COMPETENTI E MOLTO DISPONIBILI !!
ping ping
 
Messaggi: 15
Iscritto il: 27 mar 2013, 20:49


Torna a KTM LC8 Super Duke

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti