KTM Forum Italia - Unofficial Italian Community

Problema dopo i 6000 giri!!!!!

Problema dopo i 6000 giri!!!!!

Messaggioda Mad Borkia » 23 nov 2012, 14:02

Non capisco, e quando non capisco mi arrabbio!!!
Il problema è che la moto dopo i 6000 giri borbotta come se avesse l'asma, tira indietro, sembra ingolfata.

Il problema ha cominciato a verificarsi dopo che ho tolto la batteria per ricaricaricarla. Una volta ricollegati i fili e rimessa in moto ha cominciato a comportarsi in quel modo.

Tengo a precisare che non ho toccato iniettori, mappato centraline in casa o robe simili, l'ho sempre trattata come un oracolo.

Il meccanico mi ha detto che togliendo la batteria per un periodo prolungato ho resettato tutti i valori e che devo ripristinarli lasciandola accesa senza toccare nulla per minimo 8 minuti, successivamente spegnerla e poi riaccenderla. Solo allora tali valori si saranno ritarati e la carburazione risulterà corretta.

Datemi una mano a risolvere sta rottura di palle altrimenti la butto in canale.

Grazie.

Ciauxxx :up:
Avatar utente
Mad Borkia
 
Messaggi: 38
Iscritto il: 20 giu 2011, 12:58

Re: Problema dopo i 6000 giri!!!!!

Messaggioda Arthur Fonzarelli » 23 nov 2012, 14:43

8 minuti un par di cazzi.......

ce ne voglioni di più, aspetta la 5 tacca e relativa ventola!

se non funziona prova a far caricare l'ultima versione della mappa ufficiale
Scusate ma io posso!
SMR 950 nel passato un Fifty Mistral nel cuore, una ADV Black nel BOX e un Madison 250 ELABORATO nel Cul#
Gran bella la carotona, ma il fifty con 21 cv........
Avatar utente
Arthur Fonzarelli
Fondatore
 
Messaggi: 12981
Iscritto il: 20 gen 2009, 23:36
Località: Milano - Xolotilandia

Re: Problema dopo i 6000 giri!!!!!

Messaggioda Mad Borkia » 23 nov 2012, 15:20

Provo e ti faccio sapere.

Non mi era mai successa una cosa del genere.

Boh, vai a capirla....

Grazie della dritta. :up:
Avatar utente
Mad Borkia
 
Messaggi: 38
Iscritto il: 20 giu 2011, 12:58

Re: Problema dopo i 6000 giri!!!!!

Messaggioda maxi990 » 23 nov 2012, 20:41

si è vero dopo che stacchi la batteria devi fare l'autoapprendimento......e dovrebbe andare tutto apposto
maxi990
maxi990
 
Messaggi: 1133
Iscritto il: 2 ott 2011, 16:57

Re: Problema dopo i 6000 giri!!!!!

Messaggioda Mad Borkia » 26 nov 2012, 9:16

Perfetto!!!!

Ho lasciato la moto accesa per 12 minuti senza toccare nulla, poi l'ho spenta e riaccesa.

Va meglio di prima!!!

Grazie.


Ciauxxx :up:
Avatar utente
Mad Borkia
 
Messaggi: 38
Iscritto il: 20 giu 2011, 12:58


Torna a KTM LC8 Super Duke

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite