KTM Forum Italia - Unofficial Italian Community

Ammutolita per un attimo

Ammutolita per un attimo

Messaggioda lupotto » 29 gen 2012, 13:57

Ciao a tutti, questa mattina andando ad accendere la mia superduke mi è successo vhe dopo aver girato la chiave su "on" e aver fatto il check regolarmente, il quadro strumenti si è spento completamente :shock: anche provando a rimettere la chiave in off e di nuovo in on la moto è rimasta muta, colto da dubbio che fosse saltato un fusibile li ho controllati ma nessuno era guasto :?

A quel punto ho riprovato ad accenderla e la moto è andata serena e tranquilla come se nulla fosse accaduto :) ora una cosa simile mi è capitata sulla mia SV 1000 dove andò in corto il blocchetto di accensione.

Che faccio mi inizio a preoccupare? Mercoledì la porto a fare il primo tagliando, e quindi glielo farò presente, però a 930 Km simili cose mi fanno un pò preoccupare :-)
Avatar utente
lupotto
 
Messaggi: 242
Iscritto il: 17 dic 2011, 12:59

Re: Ammutolita per un attimo

Messaggioda Pippuz71 » 29 gen 2012, 15:16

Da quello che scrivi sembra che ci sia qualche cavo che non fa contatto correttamente, mi sembra quasi impossibile che sia la batteria ma non si sa mai.
Dillo alconce quando fai il tagliando, magari gli è già capitato.
Ciao
Pippuz71
 
Messaggi: 14
Iscritto il: 19 gen 2012, 18:30

Re: Ammutolita per un attimo

Messaggioda Arthur Fonzarelli » 29 gen 2012, 16:16

a me fa così con la batteria scarica ma poi non si accende nemmeno al secondo tentativo :D
Scusate ma io posso!
SMR 950 nel passato un Fifty Mistral nel cuore, una ADV Black nel BOX e un Madison 250 ELABORATO nel Cul#
Gran bella la carotona, ma il fifty con 21 cv........
Avatar utente
Arthur Fonzarelli
Fondatore
 
Messaggi: 12986
Iscritto il: 20 gen 2009, 23:36
Località: Milano - Xolotilandia

Re: Ammutolita per un attimo

Messaggioda Fast » 29 gen 2012, 16:17

A me faceva la stessa cosa, certe volte anche in moto. Alla fine era solo uno dei cavi della batteria lento.
Ultima modifica di Fast il 29 gen 2012, 20:23, modificato 1 volta in totale.
Avatar utente
Fast
 
Messaggi: 442
Iscritto il: 9 giu 2010, 21:59
Località: Catania

Re: Ammutolita per un attimo

Messaggioda lupotto » 29 gen 2012, 17:48

Fast ha scritto:A me faceva la stessa cosa, certe volte anche in moto. Alla fine era sono uno dei cavi della batteria lento.


Speriamo sia questo, comunque prima ho riprovato alcune volte, e oggi ci ho fatto un 100 km tanto per testare la cosa, e il problema non si è più ripresentato... vediamo che dice il meccanico mercoledì. :?
Avatar utente
lupotto
 
Messaggi: 242
Iscritto il: 17 dic 2011, 12:59

Re: Ammutolita per un attimo

Messaggioda crave » 29 gen 2012, 22:49

Fast ha scritto:A me faceva la stessa cosa, certe volte anche in moto. Alla fine era solo uno dei cavi della batteria lento.

successo pure a me con il vecchio cbr900..cavo batteria con vite lenta..quando prendevo le buche mi si spegneva...controllali va.... : :wink:
CRAVE ON KTM 990 SUPERDUKE
Avatar utente
crave
 
Messaggi: 289
Iscritto il: 22 ago 2011, 10:40
Località: Bergamo

Re: Ammutolita per un attimo

Messaggioda TReMO » 30 gen 2012, 21:26

anche a me stessa cosa con cavi batteria lenti
Scambio SuperDuke990 con SM 950|990
Avatar utente
TReMO
 
Messaggi: 74
Iscritto il: 10 nov 2010, 12:03
Località: prov. MB


Torna a KTM LC8 Super Duke

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti