KTM Forum Italia - Unofficial Italian Community

frizione!

frizione!

Messaggioda mastino » 29 lug 2011, 19:49

Ciao!
Oggi, dopo che mi sono reso conto che frizione non staccava, e dopo averla fatta spegnere qualche volta, :evil: :evil: ho notato che nel serbatoio del liquido frizione non c'era più olio! O meglio , era al minimo,poi ho provato nuovamente a partire ed era come se non tirassi la frizione, dopodichè si è esaurito :shock: La cosa strana è che non ho visto nessuna goccia scendere, quindi dove sia finito non ne ho idea.. :roll:
Aldilà di ciò, vorrei capire che fare.. cioè è sufficiente rimetterlo?? quanto dura anche dovesse perderlo? Quale acquistare? Ho letto del citroen, basta quello? La sigla esatta qual'è?
Lunedì devo portare la moto a 200 km di distanza per tagliando e tutto e mi serve una soluzione tampone per arrivare fino là.
Se qualcuno ha avuto lo stesso problema e riesce a darmi delle dritte mi fa un favore!!

Grazieee!!

n.b. premetto che guido solo ( ma tanto :D ), e di smonta rimonta non me ne intendo!!
Avatar utente
mastino
 
Messaggi: 94
Iscritto il: 28 set 2010, 19:36

Re: frizione!

Messaggioda danacht » 30 lug 2011, 10:15

è l'attuatore che è andato, non so neanche se riesci a riempirlo, alla prima pompata ti uscirebbe di nuovo tutto, il ricambio originale costa 130€ + manodopera (sulla mia moto era stato sostituito e sulla fattura costava così, ma 2 anni fa) altrimenti fanno il ricambio oberon che è fatto meglio e costa 150 e sicuramente non + problemi ma va preso all'estero...

anche se dicono che dal 2010 gli attuatori originali ktm siano stati sistemati, ma non so, in genere l'originale "scoppia tra gli 8-10mila km" se c'è tanta gente che ne ha fatti d+ senza nessun problema dovrebbe esser vero...
danacht
 
Messaggi: 138
Iscritto il: 4 giu 2011, 15:30

Re: frizione!

Messaggioda mastino » 30 lug 2011, 11:11

Lho riempito con il liquido citroen.. solo che la frizione non pompa.. devo spurgare il circuito?? come si fa?? Non ricordo... :oops:
Avatar utente
mastino
 
Messaggi: 94
Iscritto il: 28 set 2010, 19:36

Re: frizione!

Messaggioda Dade » 21 ago 2011, 22:46

si spurga come un freno :up:
DADE -
Avatar utente
Dade
Moderatore
 
Messaggi: 9063
Iscritto il: 6 feb 2009, 21:16
Località: Dal pianeta delle scimmie!

Re: frizione!

Messaggioda @ldo » 21 ago 2011, 23:22

successe anche a me mesi orsono :roll: identica cosa.....rabboccai con olio LHM MINERALE! (non c'è scritto da nessuna parte citroen!) spurgando bene bene il circuito, riempito il serbatoietto e.....pafff.....si è sistemata da sola! :mrgreen: ....ogni tanto apro il tappo e constato che è ancora pieno 8) ...stop.
moto del passato:
990 superduke my07 (attuale), Can-am Renegade 500 (quad 4x4), 690 Duke my08, 690 sm my07 (il papero)
yamaha R1 my04 (l'enterprise), Honda CBR600 (ape maya), Gilera RC600 (il saltafossi), Benelli 125 sport
Avatar utente
@ldo
 
Messaggi: 1309
Iscritto il: 15 feb 2009, 18:05
Località: Quarto d'Altino (VE)

Re: frizione!

Messaggioda lespaul » 22 ago 2011, 9:57

Prova con uno spurgo ben fatto (se è il primo fatti aiutare da qualche amico esperto), sennò è l'attuatore da cambiare. Il mio attuatore ha fatto 40.000km senza problemi poi è esploso. I nuovi attuatori hanno la doppia membrana e sono più resistenti.

In internet è pieno di "istruzioni" per fare lo spurgo.
---------------------------
lespaul
Avatar utente
lespaul
 
Messaggi: 6008
Iscritto il: 10 feb 2009, 12:00
Località: Cagliari


Torna a KTM LC8 Super Duke

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite