KTM Forum Italia - Unofficial Italian Community

 

sd :strumentazione impazzita ?

superduca
Avatar utente
 
Messaggi: 679
Iscritto il: 21/02/2009, 16:51
Località: near Brescia - pianura sparata :-(

sd :strumentazione impazzita ?

Messaggio » 25/09/2010, 22:46

Oggi ho terminato il montaggio del serbatoio 07 sulla mia sd 05, o meglio, l'avevo gia' finito 10 gg fa il lavoro ma non sputava neanche un goccio di benza dalla pompa che pero' faceva il suo rumore quindi mi ero rassegnato a dover smontare la pompa e vedere cosa aveva.
Beh dopo appunto una decina di giorni da sola in garage, oggi ho provato a dare un giro di chiave tanto per, e broooom partita.. :shock: si vede che quel serba era restato tanto senza benzina , si sara' seccata o sualche altra minchiata simile, cmq tanto meglio. ingrano la prima e via per un giretto di prova, visto che ho messo anche il plexy della puig e volevo un po' testarlo.

Appena partiti vedo uno strano lampeggiare sul cruscotto.. mi segna il simbolino del ghiaccio.. ?? ma se ci sono 20 gradi ! vado sulla temperatura e segna -300 gradi. sara' partito il sensore mi dico.. intanto cmq la moto sembra girare bene, nessuna stranezza.
alla prima smanata decisa di gas, PUM la strumentazione si e' spenta tutta di botto e ha rifatto il check come quando si gira la chiave.. spie tutte accese per un'attimo, lancetta del contagiri che fa tutto il ciclo, solo che intanto io stavo andando ! non si e' spenta e non ha perso colpi, e finito il check e' tornato tutto come se niente fosse successo, la temperatura adesso la segnava giusta :shock: :shock: :shock:

morale della favola: fino a 7-8 mila giri tutto regolare, oltre scatta qualcosa e mi va in tilt tutto il quadro , salvo riprendere a funzionare pochi istanti dopo. Non da problemi di spegnimento, strattoni o altro, il motore gira normalmente.
A qualcuno e' mai successo? sembrerebbe qualcosa legato alle vibrazioni che al salire di regime aumentano e creano il problema.

E' un sintomo gia' capitato a qualcuno?
Di elettrico non ho toccato nulla per fare il trapianto di serbatoio, ho solo cambiato il connettore del sensore riserva del serbatoio, perche' era diverso da quello che avevo io quindi l'ho tolto dal vecchio serba e messo sul nuovo e funziona regolarmente perche' ho messo solo 5 litri di benza e infatti la spia riserva resta accesa quindi direi che fa il suo lavoro.

Vincenzo
Fondatore
Avatar utente
 
Messaggi: 3371
Iscritto il: 21/01/2009, 18:31

Re: sd :strumentazione impazzita ?

Messaggio » 26/09/2010, 17:14

Prova ad andare con il sensore staccato e superare i 7-8000 giri se te lo fà ancora o meno. Dato che è l'unica cosa che hai toccato, magari è propio quello che dà problemi.
Se lo fà ancora forse è il sensore di giri che superata una certa soglia invia un segnale anomalo e manda in tilt la strumentazione.
Sono supposizioni, ma tentare non nuoce. :wink:
O bianco o nero...ma sempre orange...
vincenzo@myktm.it

superduca
Avatar utente
 
Messaggi: 679
Iscritto il: 21/02/2009, 16:51
Località: near Brescia - pianura sparata :-(

Re: sd :strumentazione impazzita ?

Messaggio » 26/09/2010, 19:08

Domani faccio qualche test..

Dade
Moderatore
Avatar utente
 
Messaggi: 9063
Iscritto il: 06/02/2009, 21:16
Località: Dal pianeta delle scimmie!

Re: sd :strumentazione impazzita ?

Messaggio » 26/09/2010, 19:24

nebbia! Purtroppo.... :(
DADE -

superduca
Avatar utente
 
Messaggi: 679
Iscritto il: 21/02/2009, 16:51
Località: near Brescia - pianura sparata :-(

Re: sd :strumentazione impazzita ?

Messaggio » 27/09/2010, 19:19

Risolto.. Ho riaperto il cupolino e controllato bene il connettore della strumentazione . Rifatto un giretto di prova e tutto ok. Quando ho smadonnato x cambiare un wellnut in fase di montaggio del cupolo puig si deve essere mosso appena il connettore del quadro, e visto che sta moto non vibra x niente, :shock: sopra i 7000 giri andava tutto in tilt. Trapianto di serbatoio riuscito quindi :-)


Torna a KTM LC8 Super Duke

Chi c’è in linea

Iscritti connessi: appostosemo, Bat21, Bing [Bot], chimera, gomac2000, Google [Bot], guido990, ivanuccio, misterkap, MSNbot Media, Nicolasaitto, Reveng3, Yahoo [Bot]

SEO Search Tags

forum ktm      ktm superduke spegnimento quadro elettrico      trapianto serbatoio duke