KTM Forum Italia - Unofficial Italian Community

PROBLEMI ACCENSIONE KTM 950SMR

monster3470
 
Messaggi: 13
Iscritto il: 20 feb 2017, 11:05

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda monster3470 » 21 feb 2017, 15:09

ah si non avevo capito che ti riferissi a questo fusibile, pensavo ne avessimo gia parlato in precedenza. Si si questo lo avevo gia controllato ed è ok. Per quanto riguarda tutto il resto non sono cosi pratico :) comunque domani l'accendo a spinta come oggi e la porto dal meccanico. Una domanda, se il problema fosse la pompa, si sarebbe comunque accesa a spinta?

monster3470
 
Messaggi: 13
Iscritto il: 20 feb 2017, 11:05

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda monster3470 » 21 feb 2017, 15:12

ah comunque il TIC che si sente quando premo lo sterter e di cui ti parlavo viene proprio da li, da quel teleruttore come lo chiami tu, io pensavo fosse il relais.

Avatar utente
Bat21
Moderatore
 
Messaggi: 11716
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda Bat21 » 21 feb 2017, 17:09

monster3470 ha scritto:Una domanda, se il problema fosse la pompa, si sarebbe comunque accesa a spinta?


No ...se la pompa NON carica i carburatori, la moto (senza benzina da bruciare) non parte, nemmeno facendo scender giù tutti i Santi in ordine alfabetico :lol:

monster3470 ha scritto:ah comunque il TIC che si sente quando premo lo sterter e di cui ti parlavo viene proprio da li, da quel teleruttore come lo chiami tu, io pensavo fosse il relais.


Se ti va bene potrebbe DAVVERO esser quello ...smonta il teleruttore e portarlo da un elettrauto :wink:

n.d.r.

Anche se ...considerando il teleruttore guasto ...un fusibile bruciato avresti dovuto trovarlo :think:
My little light orange bull!!

Barcollo ma non mollo ...semplicemente ...resisto(!)

monster3470
 
Messaggi: 13
Iscritto il: 20 feb 2017, 11:05

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda monster3470 » 21 feb 2017, 17:43

no no, nessun fusibile bruciato. mi dispiace per la domanda stupida sulla pompa della benzina ahah ma questa frase mi aveva confuso "Eh si ...escludendo problemi di alimentazione, derivanti dalla pompa, il maggior imputato sembrerebbe proprio il motorino d'avv.to ". Comunque domani ti aggiorno, grazie mille!

monster3470
 
Messaggi: 13
Iscritto il: 20 feb 2017, 11:05

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda monster3470 » 24 feb 2017, 19:05

ciao Bat21, eccoci! era il relais che non mandava in segnale di uscita. tutto risolto. Grazie mille!

Avatar utente
Bat21
Moderatore
 
Messaggi: 11716
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda Bat21 » 24 feb 2017, 19:15

monster3470 ha scritto:ciao Bat21, eccoci! era il relais che non mandava in segnale di uscita. tutto risolto. Grazie mille!


Beneeeeeee ...te la sei cavata con poco allora :) ...la sostituzione del motorino d'avv.to sarebbe stata ben più onerosa :!: :wink:
My little light orange bull!!

Barcollo ma non mollo ...semplicemente ...resisto(!)

monster3470
 
Messaggi: 13
Iscritto il: 20 feb 2017, 11:05

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda monster3470 » 24 feb 2017, 22:37

si ha detto che in realtà se fosse stato quello lo avrebbe revisionato. comunque sia si! roba da poco! grazie

arlecchinogio
 
Messaggi: 12
Iscritto il: 20 feb 2017, 21:09

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda arlecchinogio » 17 ago 2017, 19:16

Ragazzi ho un problema... faccio x accendere la moto e a parte nn sentire ness rumore come il solito ke nn so se sia il caricare del motorino avviamento quando schiaccio lo starter si sente ticcc.. è lo stesso problema indicato qui sopra?? lo usata stamattina oggi pome morta... caricata la batteria ma morta la moto

Inviato dal mio GT-I9301I utilizzando Tapatalk


Torna a KTM LC8 Supermoto

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite