KTM Forum Italia - Unofficial Italian Community

PROBLEMI ACCENSIONE KTM 950SMR

PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda monster3470 » 20 feb 2017, 17:40

Salve a tutti, mi sono iscritto oggi. Ho acquistato qualche giorno fa un 950 smr bellissimo del 2007 con neanche 18000 km. Strafelice dell' acquisto e gia tante soddisfazioni ma, purtroppo, anche una di quelle cose che ti fanno subito stringere il c**o. Spero possiate darmi qualche prezioso consiglio. insomma questa è la storia: Parto dal luogo di acquisto, mi faccio 350 km per tornare a casa, poi altri km qui vicino a casa mia nei giorni successivi; finalmente qualche giorno fa mi faccio la prima uscita seria e dopo 160 km ancora tutto ok, il pomeriggio vado a lavoro, stacco, torno a casa e la mattina dopo ZAC!..moto morta. giro la chiave, il classico ticchettio della pompa della benzina, prima botta, e la moto sembra partire ma nulla, seconda botta, idem...dalla terza in poi..MORTE TOTALE, si sente solo il tic provenire dal relè, ma niente di piu. qualcuno piu aiutarmi?
PS ho gia provato a ricaricare la batteria che comunque è d novembre 2016 ma niente.
monster3470
 
Messaggi: 13
Iscritto il: 20 feb 2017, 11:05

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda Bat21 » 20 feb 2017, 18:52

Sicuro di sentir la pompa benzina che "carichi" :?:

Sforzando nell'avviamento, senti odore di benzina o nulla :roll: :?:

Perchè l'unica volta che rimasi a piedi con la mia SM (meno male che ero a 25 km. da casa :!: ), fu proprio per colpa delle puntine che sovrintendono al funzionmento della pompa benzina esterna :? ...Ora l'ho trasformata in elettronica (ad induzione).

In ogni caso una batteria, essendo componente elettrica, spesso non da "avvisi" sul suo stato ...prima di fasciarti la testa prova con una batteria nuova o di qlc che te la presti ... :arrow:
ma ho paura tu abbia confuso il rumore del relais che stacca, quando la batteria è quasi scarica, con il classico trrrr-t-t-t-t della pompa benzina che carica i carbs :?

Se così fosse, devi smontare la pompa, che è posta sul lato ant.re sx del serbatoio e sostituir le puntine (si trovano su e-Bay) :arrow:

http://www.ebay.it/itm/Benzinpumpe-Rep-Satz-Kraftstoffpumpe-Fuel-Pump-Rep-Kit-KTM-Super-Moto-950-R-/400806350778?hash=item5d51eb8fba:g:loIAAOSw6EhUUhUW
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7830
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda monster3470 » 20 feb 2017, 19:06

ciao Bat21, guarda la pompa è stata sostituita poco prima dell'acquisto (così mi ha detto il precedente proprietario) , per quello ho escluso che fosse lei, e si, dopo aver ricaricato la batteria per fare la prova ho sentito il ticchettio continuato della pompa (o perlomeno sono convinto fosse quello). poi non l'ho piu sentito, nel senso, se ora vado e giro la chiave per accendere, non si sente la pompa caricare ma solo un tac che a questo punto penso sia il relais che stacca di cui parli tu, e poi una volta premuto lo starter si sente il classico tic del relais di cui parlavo nel messaggio precedente. GRAZIE MILLE PER LA RISPOSTA....ah per rispondere alla domanda sullo sforzo dell'avviamento, non c'è proprio nessuno sforoz nell'avviamento, non c'è proprio accenno di avviamento ...premo lo starter e si sente solo "TIC"
monster3470
 
Messaggi: 13
Iscritto il: 20 feb 2017, 11:05

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda Bat21 » 20 feb 2017, 19:18

Hhhhmmm ...hai provato ad inserire la 5^ e a farla partire a spinta (con l'aiuto di un amico o due) :?:

Dato che PUO' accadere (anche come scherzo) ...non è che hai inavvertitamente toccato il pulsante rosso del blocchetto di dx, che inibisce l'avviamento :?:

Ma ...almeno il motorino d'avv.to, dopo che hai ricaricato la batteria ...gira pigiando su start o non daa segni di vita :?:

Verifica i fusibili sotto la sella, in particolare quello per l'avviamento (ce n'è anche uno di scorta) > prova nuovamente con un'altra batteria > trovo strano che il precedente proprietario ti abbia segnalato d'aver sostituito la pompa benzina ...glielo hai chiesto tu :? :?:

Ma se il motorino gira e NON senti puzza di benzina = non ne arriva ai carburatori = puntine della pompa da sostituire :!:

Cmq ...verifica tutti i fusibili e connessioni che portano corrente al motorino d'avv.to ...se tu avessi scritto che l'accensione era rumorosa, si poteva trattare del limitatore di coppia (che agisce sulla ruota libera d'avv.to), ma se il motorino non gira proprio ...fai i controlli del caso e poi ne riparliamo :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7830
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda monster3470 » 20 feb 2017, 19:32

allora ho provato a farla partire in seconda (dici che in quinta è meglio?), ma una sola volta, e non avevo preso molta velocità. il pulsante rosso è ok ahahaha ma comunque apprezzo la scrupolosità che hai nell'aiutarmi..il motorino non gira proprio, quando premo lo starter l'unica cosa che avviene è "TIC"..basta..l'unica volta che ha provato a girare è stato l'esatto momento antecedente a quando ha cominciato a fare "TIC", ma comunque ora non gira piu, neanche dopo aver ricaricato la batteria. i fusibili li ho controllati tutti e sono tutti integri anche quello dell'avviamento. il proprietario mi ha segnalato da solo di aver sostituito la pompa e stava scritto anche sull'annuncio. pensi quindi che devo controllare i contatti e che comunque sia la prima prova che devo fare è mettere una batteria NUOVA?
monster3470
 
Messaggi: 13
Iscritto il: 20 feb 2017, 11:05

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda Bat21 » 20 feb 2017, 19:39

Beh ...se la batteria è CARICA come tu dici (prova anche a far ponte con una batteria d'auto :!: ) > i fusibili sono in ordine > resta il motorino d'avv.to :?

Purtroppo, come sono solito dire, da dietro una tastiera si possono solo far delle ipotesi di massima ...vedi di farla partire a spinta: :arrow:

4^ o 5^ dentro > due amici che spingano AD HOC > quando molli la frizione dai una culata sulla sella come per le enduro, in modo da aumentar il carico sulla ruota post.re ...se così parte, il problema è nel motorino d'avviamento :!:

A domani ...vado a cena, ciao :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7830
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda monster3470 » 20 feb 2017, 19:45

grazie mille per tutto!!! buona cena e buona serata
monster3470
 
Messaggi: 13
Iscritto il: 20 feb 2017, 11:05

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda Bat21 » 20 feb 2017, 21:16

Dimenticavo ...c'è anche un relais (teleruttore) che sovrintende al sistema primario d'avv.to ...se ne dovrebbe parlare nel libretto d'uso & manutenzione (se il vecchio proprietario te l'ha fornito ...oppure lo scarichi dal sito Ufficiale KTM).
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7830
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda monster3470 » 21 feb 2017, 9:15

Biongiorno Bat21..allora sul relais non ho trovato nulla (almeno nel manuale)..la moto comunque stamattina si è accesa a spinta alla prima botta..quindi probabilmente sarà il motorino d'avviamento??
monster3470
 
Messaggi: 13
Iscritto il: 20 feb 2017, 11:05

Re: PROBLEMI ACCENSIONE KTM 950SMR

Messaggioda Bat21 » 21 feb 2017, 10:36

Eh si ...escludendo problemi di alimentazione, derivanti dalla pompa, il maggior imputato sembrerebbe proprio il motorino d'avv.to :roll:

Hai guardato a pag. 53 e 72 (problematiche) del manuale d'uso & manutenzione :?:

Sotto la sella, immediatamente dietro la batteria, c'è il teleruttore d'avv.to con il suo fusibile principale (verde da 30A), a fianco del quale ce n'è un altro di scorta ...se detto fusibile non è bruciato > stacca il sottostante teleruttore > fallo verificar da un elettrauto con un tester > se è a posto > verifica il serraggio dei cavi corrente sul motorino e seguili per tutto il loro percorso > dopodichè non ti rimane che smontare il motorino > farlo controllare > del caso sostituirlo (magari è in corto).

Il teleruttore con fusibili di cui sopra (in foto, il principale è quello di dx; all'opposto quello di scorta) :arrow:

Immagine
(Foto web)

n.d.r.

Onde escludere del tutto la batteria, avevi provato a far un ponte con una batteria d'auto ...oltre a dar corrente diretta al motorino :roll: :?:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7830
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Prossimo

Torna a KTM LC8 Supermoto

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti