KTM Forum Italia - Unofficial Italian Community

 

è andato il mio primo attuatore....

RaffaeleCar
 
Messaggi: 55
Iscritto il: 13/07/2010, 21:14

è andato il mio primo attuatore....

Messaggio » 19/07/2010, 21:05

:D
Oggi... grande giorno di festa :rotlf:
è scoppiato l'attuatore frizione :twisted:

francosuper
Avatar utente
 
Messaggi: 4127
Iscritto il: 11/02/2009, 16:53
Località: Sardegna - Sassari

Re: è andato il mio primo attuatore....

Messaggio » 22/07/2010, 10:38

RaffaeleCar ha scritto::D
Oggi... grande giorno di festa :rotlf:
è scoppiato l'attuatore frizione :twisted:


Modello moto e anno?
- Da ragazzo guidavo una KTM SM950 poi diventai uomo e comprai una KTM ADV990 e il Peter Pan che è in me fu appagato!
- Su Facebook: Francesco Sanna MyKtm

RaffaeleCar
 
Messaggi: 55
Iscritto il: 13/07/2010, 21:14

Re: è andato il mio primo attuatore....

Messaggio » 22/07/2010, 16:16

Ciao.
SM950 del 2007 con 18000 Km.
Pensa che il giorno prima avevo fatto una puntatina in Francia con giretto da 400 Km, mi è andata bene che mi ha mollato a un Km da casa e avevo il nuova attuatore da montare.
Che culo :wink:

francosuper
Avatar utente
 
Messaggi: 4127
Iscritto il: 11/02/2009, 16:53
Località: Sardegna - Sassari

Re: è andato il mio primo attuatore....

Messaggio » 22/07/2010, 17:27

RaffaeleCar ha scritto:SM950 del 2007 con 18000 Km.


Nuova o usata? 18000km con il vecchio attuatore sono tanti! Di solito ti molla intorno ai 9000... Il mio sulla SM950 2007 mi ha mollato con neanche 8000km all'attivo! Poi cambiato con il nuovo modello (dicono quello che non si rompe) ma non so quanto sia durato in quanto ho cambiato la moto con l'adv e su questa ho fatto montare l'attuatore che costruisce un tedesco di nome Horst che ha il doppio oring :wink: (120 euro)
Per adesso 12000km, tutto tranquillo (sgrat sgrat) :wink:
- Da ragazzo guidavo una KTM SM950 poi diventai uomo e comprai una KTM ADV990 e il Peter Pan che è in me fu appagato!
- Su Facebook: Francesco Sanna MyKtm

trivella
Avatar utente
 
Messaggi: 10588
Iscritto il: 29/03/2009, 18:43
Località: Dodge City, KS, U.S.A.

Re: è andato il mio primo attuatore....

Messaggio » 22/07/2010, 17:30

Io 950 SMR 16500 km e tutto bene speriamo nn mi si rompa in ferie :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:
KTM 950 SMR. . YAMAHA TTR 620..."Più salamella che Moto GP (cit. Creg)"
Improvvisare, Adeguarsi, Raggiungere lo scopo (Gunny)

trivella@myktm.it

RaffaeleCar
 
Messaggi: 55
Iscritto il: 13/07/2010, 21:14

Re: è andato il mio primo attuatore....

Messaggio » 22/07/2010, 21:23

L'ho presa nuova, in 4 anni ho effettuato 3 spurghi completi dell'impianto, magari è per questo che è arrivata a 18000 :roll:
attualmente ho montato un attuatore di recente costruzione, ma a breve dovrebbe arrivarmi questo http://www.psmmoto.com/shop/open2b/var/ ... /s/139.jpg
I sintomi del cedimento c'erano tutti, era da qualche mese che il cambio aveva cominciato a indurirsi sempre di più.
Mi sono fatto una mia idea del perchè si sia rotto, credo che il calore del motore centri qualcosa. Ho sempre montato scarichi senza catalizzatore per far scaldare meno il motore, guarda caso, da circa un mese ho rimontato quelli originali per il colaudo che dovrò fare a Novembre, da alllora la ventola accesa e le temperature infernali sono diventate mie compagne di viaggio. Probabilmente sono state proprio le grandi scaldate a dargli il colpo di grazia.
Ultima modifica di RaffaeleCar il 22/07/2010, 21:30, modificato 1 volta in totale.

lucagian
Avatar utente
 
Messaggi: 913
Iscritto il: 30/01/2010, 8:00

Re: è andato il mio primo attuatore....

Messaggio » 22/07/2010, 21:28

allora devo cominciare a preoccuparmi?????smr 07 sono a 12000 km.

RaffaeleCar
 
Messaggi: 55
Iscritto il: 13/07/2010, 21:14

Re: è andato il mio primo attuatore....

Messaggio » 22/07/2010, 21:33

lucagian ha scritto:allora devo cominciare a preoccuparmi?????smr 07 sono a 12000 km.

secondo al mia esperienza, la frizione non ti molla di colpo. Dovresti notare un indurimento degli innesti che aumenta sempre di più.
Perdendo pressione non apre completamente e le marce faticano a entrare.

Blackap
Avatar utente
 
Messaggi: 467
Iscritto il: 19/01/2010, 21:57

Re: è andato il mio primo attuatore....

Messaggio » 22/07/2010, 21:36

La mia R 2009 è a 18500 km e la frizione funziona ancora perfettamente...ormai è dal 2007 che non ho più problemi all'attuatore, da quando mi aggiornarono tutta la frizione nel 950 del 2005 :wink:
"La Durango 95 filava molto karascov, con piacevoli vibrazioni trasmesse al basso intestino. Ben presto alberi e buio fratelli, vero buio di campagna"...tra Firenze e Grosseto!

Ho la moto gnocca! 990 Adventure R

RaffaeleCar
 
Messaggi: 55
Iscritto il: 13/07/2010, 21:14

Re: è andato il mio primo attuatore....

Messaggio » 22/07/2010, 21:38

Blackap ha scritto:La mia R 2009 è a 18500 km e la frizione funziona ancora perfettamente...ormai è dal 2007 che non ho più problemi all'attuatore, da quando mi aggiornarono tutta la frizione nel 950 del 2005 :wink:


Effettivamente semba che abbiano risolto il problema rivedendo delle tolleranze all'interno dell'attuatore.

lucagian
Avatar utente
 
Messaggi: 913
Iscritto il: 30/01/2010, 8:00

Re: è andato il mio primo attuatore....

Messaggio » 22/07/2010, 21:40

RaffaeleCar ha scritto:
lucagian ha scritto:allora devo cominciare a preoccuparmi?????smr 07 sono a 12000 km.

secondo al mia esperienza, la frizione non ti molla di colpo. Dovresti notare un indurimento degli innesti che aumenta sempre di più.
Perdendo pressione non apre completamente e le marce faticano a entrare.


ma la mia sembra in ordine per ora....possibile che sui modelli dal 07 sia stata modificata?

francosuper
Avatar utente
 
Messaggi: 4127
Iscritto il: 11/02/2009, 16:53
Località: Sardegna - Sassari

Re: è andato il mio primo attuatore....

Messaggio » 23/07/2010, 9:58

RaffaeleCar ha scritto:L'ho presa nuova, in 4 anni ho effettuato 3 spurghi completi dell'impianto, magari è per questo che è arrivata a 18000 :roll:
attualmente ho montato un attuatore di recente costruzione, ma a breve dovrebbe arrivarmi questo http://www.psmmoto.com/shop/open2b/var/ ... /s/139.jpg
I sintomi del cedimento c'erano tutti, era da qualche mese che il cambio aveva cominciato a indurirsi sempre di più.
Mi sono fatto una mia idea del perchè si sia rotto, credo che il calore del motore centri qualcosa. Ho sempre montato scarichi senza catalizzatore per far scaldare meno il motore, guarda caso, da circa un mese ho rimontato quelli originali per il colaudo che dovrò fare a Novembre, da alllora la ventola accesa e le temperature infernali sono diventate mie compagne di viaggio. Probabilmente sono state proprio le grandi scaldate a dargli il colpo di grazia.


Hai preso lo stesso attuatore che ho nell'ADV :wink:

Nella mia vecchia SM950 l'attuatore ha ceduto di colpo... mi son ritrovato senza frizione e la scarpa sx piena d'olio! Purtroppo si rovina l'oring del pistoncino lasciandoti a piedi! Il nuovo attuatore Ktm è uguale identico esternamente ma hanno cambiato l'oring interno :wink:
- Da ragazzo guidavo una KTM SM950 poi diventai uomo e comprai una KTM ADV990 e il Peter Pan che è in me fu appagato!
- Su Facebook: Francesco Sanna MyKtm

RaffaeleCar
 
Messaggi: 55
Iscritto il: 13/07/2010, 21:14

Re: è andato il mio primo attuatore....

Messaggio » 23/07/2010, 17:34

Visto che monti quell'attuatore, come ti trovi?
Lo sforzo alla leva é simile a quello vecchio oppure è minore?

francosuper
Avatar utente
 
Messaggi: 4127
Iscritto il: 11/02/2009, 16:53
Località: Sardegna - Sassari

Re: è andato il mio primo attuatore....

Messaggio » 24/07/2010, 17:17

RaffaeleCar ha scritto:Visto che monti quell'attuatore, come ti trovi?
Lo sforzo alla leva é simile a quello vecchio oppure è minore?


Uguale identico, forse un pelino più morbida :wink:
- Da ragazzo guidavo una KTM SM950 poi diventai uomo e comprai una KTM ADV990 e il Peter Pan che è in me fu appagato!
- Su Facebook: Francesco Sanna MyKtm


Torna a KTM LC8 Supermoto

Chi c’è in linea

Iscritti connessi: Bing [Bot], dadi73genova, Google [Bot], Maveric78, MSNbot Media

SEO Search Tags

forum ktm      problema attuatore ktm 400            attuatore ktm400

cron