KTM Forum Italia - Unofficial Italian Community

 

guasto all'anabbagliante: problemi di diagnosi

alessandro
Avatar utente
 
Messaggi: 301
Iscritto il: 14/02/2009, 17:49
Località: Paradiso fiscale

guasto all'anabbagliante: problemi di diagnosi

Messaggio » 11/03/2009, 20:17

Brevissimamente: l'anabbagliante non si accende.

Ho cambiato la lampadina, ho controllato per scaramanzia il fusibile da 15 A (ma se il problema fosse stato lì non si sarebba accesa nemmeno la lampadina di posizione, ho sprayato WD 40 nel blocchetto che si trova sulla manopola destra.
L'anabbagliante continua a non funzionare :evil: . Qualche idea? Grazie! :wink:
A volte è l'insieme delle esperienze e dei ricordi a farci da casa, e a volte siamo a casa dovunque ci troviamo, purché ci sia accanto la persona giusta.

Lynn Schooler, L'orso azzurro

bradipo ita
Avatar utente
 
Messaggi: 5261
Iscritto il: 22/01/2009, 0:47
Località: Trieste

Re: guasto all'anabbagliante: problemi di diagnosi

Messaggio » 11/03/2009, 20:22

Qualche connessione mal attaccata o filo scollegato ?
Se la lampadina e fusibile sono a posto non so cosa altro possa essere ? :roll:
"Oggi é ricco chi é padrone del suo tempo. Buona vita.''

jenk
Fondatore
 
Messaggi: 19220
Iscritto il: 21/01/2009, 1:26
Località: Monza (MB)

Re: guasto all'anabbagliante: problemi di diagnosi

Messaggio » 11/03/2009, 20:28

Se hai cambiato la lampadina e il fusibile, solo due cose puoi verificare.

Smonta il blocchetto, verifica che le saldature dei cavi che arrivano siano apposto, se lo sono pulisci con getto di aria compressa.
Verica anche le saldature in zona lampada.

Verifica l'andamento dei cavi dall'interruttore alla lampada, soprattutto in zona canotto è facile che il cavo sia pizzicato (o rotto) azionando lo sterzo.

"Sparare" WD40 nel blocchetto non è propriamente la miglior cosa da fare, resta dell'unto all'interno che accumula sporcizia bloccando i comandi.
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition

denis
Avatar utente
 
Messaggi: 154
Iscritto il: 26/02/2009, 12:06
Località: pesaro

Re: guasto all'anabbagliante: problemi di diagnosi

Messaggio » 12/03/2009, 8:47

seno per farla più semplice hai preso una lampadina fallata :D

alessandro
Avatar utente
 
Messaggi: 301
Iscritto il: 14/02/2009, 17:49
Località: Paradiso fiscale

Re: guasto all'anabbagliante: problemi di diagnosi

Messaggio » 12/03/2009, 14:00

denis ha scritto:seno per farla più semplice hai preso una lampadina fallata :D


No, non era fallata nemmeno quella che ho cambiato. Ora ho la lampadina di riserva :D
A volte è l'insieme delle esperienze e dei ricordi a farci da casa, e a volte siamo a casa dovunque ci troviamo, purché ci sia accanto la persona giusta.

Lynn Schooler, L'orso azzurro

limone
Avatar utente
 
Messaggi: 38
Iscritto il: 04/03/2009, 23:37
Località: Piedimonte

Re: guasto all'anabbagliante: problemi di diagnosi

Messaggio » 12/03/2009, 19:17

jenk ha scritto:Se hai cambiato la lampadina e il fusibile, solo due cose puoi verificare.

Smonta il blocchetto, verifica che le saldature dei cavi che arrivano siano apposto, se lo sono pulisci con getto di aria compressa.
Verica anche le saldature in zona lampada.

Verifica l'andamento dei cavi dall'interruttore alla lampada, soprattutto in zona canotto è facile che il cavo sia pizzicato (o rotto) azionando lo sterzo.

"Sparare" WD40 nel blocchetto non è propriamente la miglior cosa da fare, resta dell'unto all'interno che accumula sporcizia bloccando i comandi.

Quotone!
Stretta la foglia larga è la via, la vostra moto è bella ma... è megli'a mia!


Torna a KTM LC8 Adventure

Chi c’è in linea

Iscritti connessi: Bing [Bot], dadi73genova, drugantibus, fil52, gargamella, Google [Bot], GrigioScuro, klello, rewega, saintz, SamAdv

SEO Search Tags

forum ktm