KTM Forum Italia - Unofficial Italian Community

 

Problemino all'anteriore

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Problemino all'anteriore

Messaggio » 25/02/2009, 13:57

aaaaallora, il problema è il solito delle vibrazioni all'anteriore.
Premetto che il mio cerchio anteriore non è proprio quel che si dice un cerchio perfetto, ma con sù le Karoo mai avuto problemi, scendeva in curva senza esitazioni, mollavo il manubrio a 130 e lasciavo calare fino ai 40km/h nessuna vibrazione.
Venerdì ho tirato giù le Karoo per rimontare le Skorpion che montavo l'estate scorsa e taac... la moto non si guida più :evil: :evil: :evil:
Le vibrazioni si sentono perfin con le mani sul manubrio, in piegascende malissimo e la senti cader dentro. La ho fatta smontare e rimontare tre volte al gommista e l'ultima volta aveva uno squilibrio pari a zero. Sabato e domenica son riuscito a usarla poco ma sembra esser migliorata leggermente. A, premetto che prima di smontarle le Skorpion filavano che era una meraviglia
Pareri?

tambu
L'islandese
Avatar utente
 
Messaggi: 4069
Iscritto il: 11/02/2009, 16:09
Località: Inverno: S. Angelo in Lizzola (PU), Estate: Islanda

Re: Problemino all'anteriore

Messaggio » 25/02/2009, 14:15

sei un chiodo. Rimonta le Karoo :mrgreen: :mrgreen:
KTM 1190 S 2015, KTM 690 2016. Un 990 S '07 nel cuore e un 690 Rally nel cassetto

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 25/02/2009, 14:27

ah ah ah

DakFabri
Avatar utente
 
Messaggi: 1511
Iscritto il: 10/02/2009, 10:40

Re: Problemino all'anteriore

Messaggio » 25/02/2009, 16:23

:think: se non e' proprio tanto dritto il cerchio credo sia quello
la gomma e' equilibrata, poi con le karoo non lo sentivi perche' tassellate.
Certo' e' che tanti hanno avuto problemini con l'anteriore.
La mia per esempio non vibra niente neanche frenando, ma se guardo l'anteriore viaggiando, vedo la gomma oscillare lateralmente e non poco.

tocram
Patato Moderatore
Avatar utente
 
Messaggi: 14515
Iscritto il: 10/02/2009, 1:13
Località: Pavia

Re: Problemino all'anteriore

Messaggio » 25/02/2009, 18:17

hai fatto dare una controllata/tiratina ai raggi? :roll:

quando ho preso la mia, il cerchio vibrava, causa botte evidenti al cerchio, gli ho fatto dare una bella registrata ai raggi e va molto meglio.
prima anche io sentivo le vibrazioni alle mani, ora non più e l'anteriore si scompone solo alle alte velocità.

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 25/02/2009, 23:50

...mmmm..................... non so, prima andava da zio e adesso di merda, però in miglioramento. Per il momento me la tengo così e vedo se migliora ancora, poi magari ri-cambierò il canale :roll: :roll: :roll:

Bu-BU EL Franz
Moderatore
Avatar utente
 
Messaggi: 6020
Iscritto il: 09/02/2009, 22:13
Località: Monza

Re: Problemino all'anteriore

Messaggio » 26/02/2009, 0:40

Eddy non è che per caso, mentre montavi i tasselli, hai fatto uso non consono dell'adv? Fouristrada magari^
Se fosse così ora hai sicuramente qualche botta in più che prima non avevi :idea:



Brutti, sporchi e AFFAMATI!
TitanioInside!
Se sei incerto............ E' un classico caso di SARCA!

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 26/02/2009, 12:43

:prr3: :prr3: :prr3:
quello si, ma l'ho anche specificato che il cerchio non è proprio perfetto, però non capisco perchè se con i Karoo andava via dritta non debba farlo anche con le Skorpion......

dduke
Avatar utente
 
Messaggi: 3682
Iscritto il: 09/02/2009, 23:39
Località: Catania

Re: Problemino all'anteriore

Messaggio » 26/02/2009, 12:50

Eddy ha scritto::prr3: :prr3: :prr3:
quello si, ma l'ho anche specificato che il cerchio non è proprio perfetto, però non capisco perchè se con i Karoo andava via dritta non debba farlo anche con le Skorpion......

forse perche' la carcassa si era "assuefatta" e quella della scorpion ancora no :lol:
Quello che mi ha sorpreso di più negli uomini dell’Occidente è che perdono la salute per fare i soldi e poi perdono i soldi per recuperare la salute. Dalai Lama 

bschenker
 
Messaggi: 1058
Iscritto il: 11/02/2009, 15:20

Re: Problemino all'anteriore

Messaggio » 26/02/2009, 15:26

Potrebbe essere che il Pirelli fa parte di una serie difettato che la Pirelli da noi cambia in garanzia. Per riconosserla si deve vedere la data di produzione, purtroppo non mi ricordo piu qualle data.

dduke
Avatar utente
 
Messaggi: 3682
Iscritto il: 09/02/2009, 23:39
Località: Catania

Re: Problemino all'anteriore

Messaggio » 26/02/2009, 15:37

bschenker ha scritto:Potrebbe essere che il Pirelli fa parte di una serie difettato che la Pirelli da noi cambia in garanzia. Per riconosserla si deve vedere la data di produzione, purtroppo non mi ricordo piu qualle data.


concordo comunque, io stesso sono stato "vittima" di un pirelli difettoso, e ktm me lo ha cambiato in garanzia :up:
Quello che mi ha sorpreso di più negli uomini dell’Occidente è che perdono la salute per fare i soldi e poi perdono i soldi per recuperare la salute. Dalai Lama 

DakFabri
Avatar utente
 
Messaggi: 1511
Iscritto il: 10/02/2009, 10:40

Re: Problemino all'anteriore

Messaggio » 26/02/2009, 16:48

dduke ha scritto:
bschenker ha scritto:Potrebbe essere che il Pirelli fa parte di una serie difettato che la Pirelli da noi cambia in garanzia. Per riconosserla si deve vedere la data di produzione, purtroppo non mi ricordo piu qualle data.


concordo comunque, io stesso sono stato "vittima" di un pirelli difettoso, e ktm me lo ha cambiato in garanzia :up:

vero, ed e' successo a diverse persone
pero' il pirelli di eddy andava bene da nuovo :think:

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 26/02/2009, 23:53

appunto, come dice Dak prima di smontarle quest'estate erano perfette
anche perchè quell'anteriore qui me l'hanno data in sostituzione di una fallata... :? :roll:
sarò mica così sfigato da trovarne due dietro fila di fallate :evil:

jenk
Fondatore
 
Messaggi: 19221
Iscritto il: 21/01/2009, 1:26
Località: Monza (MB)

Re: Problemino all'anteriore

Messaggio » 27/02/2009, 0:19

Come hai conservato la gomma smontata??
Sicuro di avere la sospensione posteriore settata bene??

Ovviamente sono supposizioni, visto che a distanza non è possibile un riscontro.
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 27/02/2009, 0:39

yessss, la prima cosa che ho controllato son state le regolazioni
le gomme erano appoggiate al muro, ma il gommista ha esluso che si possano esser deformate per quello

jenk
Fondatore
 
Messaggi: 19221
Iscritto il: 21/01/2009, 1:26
Località: Monza (MB)

Re: Problemino all'anteriore

Messaggio » 27/02/2009, 1:03

Rimanendo sempre nelle supposizioni.

Prova a modificare la taratura del mono, appuntati se toglio o aggiungi (così torni indietro con certezza e vai dalla parte opposta se è il caso).
Un problema simile l'ho avuto su una adv, non erano le gomme difettose (da quando hanno iniziato a circolare quelle, ho sempre avuto solo tassellate).
Risolto con una taratura più mirata del posteriore e con la chiusura del dado di sterzo, poco oltre il valore indicato a manuale (che a memoria non ricordo).

Sarà ma una gomma appoggiata ad un muro, qualche dubbio di leggera deformanzione l'ho.
Se leggera dovrebbe annullarsi con l'uso.
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition

bschenker
 
Messaggi: 1058
Iscritto il: 11/02/2009, 15:20

Re: Problemino all'anteriore

Messaggio » 27/02/2009, 10:42

Puo anche provare spostarla sul cerchio, ogni tanto influenza anche il fatto di non piu essere nella stesso posizione, naturalmente e ogni volta da equilibrare.

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 27/02/2009, 13:30

grazie a tutti, intanto provo a farle fare ancora qualche km poi se non vedo miglioramenti la riporterò dal gommista

gms
Avatar utente
 
Messaggi: 2246
Iscritto il: 14/02/2009, 10:02
Località: valle stura di Demonte e mezzo piede in Provenza

Re: Problemino all'anteriore

Messaggio » 04/03/2009, 0:28

ragazzi a me 'sto topic fa girare i maroni...ne ricordo uno simile e tendente ad infinito, con non so quante zigrinature...(cerchio da 21...prezzo da pagare..)

comunque io ho 12500km, due scorpion (originale e primo cambio) e l'avantreno ha SEMPRE vibrato da paura: a basse velocità si sente vibrare anche con tutte e due le mani sul manubrio, se le togli....lassamo perde...e alle alte, sopra i 160/170...arilassamo perde..non la tieni proprio... ho sempre pensato che fosse il maxia da centociquantaduelitri che influisse, ma poi ho provato senza...e cambia nulla.

pensate che in un momento di ottimisto mi sono stampato una serie di soluzioni proposte da tanti di voi (in altri lidi) e l'ho portata dal gommista di fiducia; era perplesso, molto perplesso...quasi mi mandava a stendere, come se insinuassi che lui non sapesse fare il suo lavoro. a memoria ricordo anche qualche consiglio tipo...smonta, stringi, rimonta...o qualcosa del genere....

e sincerità per sincerità (senza chiamare in causa arosa arisa arisen) stavo pensando di montare le nuovissime stradali (metzler?) di cui si parla proprio per provare l'ebbrezza di non vedere "ballare" l'avantreno, anche se ho letto di qualcuno che sostiene addirittura che il ballo aumenterebbe...mah...dubbio e perplessità... ci vado a dormire sopra...

gms
Avatar utente
 
Messaggi: 2246
Iscritto il: 14/02/2009, 10:02
Località: valle stura di Demonte e mezzo piede in Provenza

Re: Problemino all'anteriore

Messaggio » 04/03/2009, 0:55

...dimenticavo...anche io ogni tanto viaggio per km come un deficente in piedi tutto prostrato in avanti, con la pancia sul cruscotto, fissando la ruota anteriore a cercar di capire se "bugia ou nen" (si muove o no). ad occhio sembra che oscilli come una ballerina brasiliana, però viaggia dritta, quindi mi chiedo se si tratti di effetto ottico o se sia dovuto al tasso alcolemico nel sangue. poi solitamente mi accorgo di star per fare un frontale con un tir che proviene in direzione opposta e concludo che è meglio guardare avanti invece che la ruota e tenermi i dubbi...

dilemma...

Bu-BU EL Franz
Moderatore
Avatar utente
 
Messaggi: 6020
Iscritto il: 09/02/2009, 22:13
Località: Monza

Re: Problemino all'anteriore

Messaggio » 04/03/2009, 1:30

Gms, la mia ruota anteriore si muove moltissimo se la guardi dall'alto(il cerchio è veramente storto), ma al manubrio non arriva nulla. Posso lasciare le mani da 150 km/h a zero che non si muove nulla.

Pensa che invece, per me, a partire dai 160/170 km/h la moto è inguidabile. Ti puoi sedere dove vuoi, caricare bagagli a dismisura, gonfiare sgonfiare, modificare setting, stringere o sfiorare il manubrio ma la sostanza non cambia: meglio non superare quelle velocità.

Questo per dire che potrebbero esserci molte verità.

Mi scoccia un po' che non tutte le moto abbiano questo problema. Ad essere sincero anche la mia all'inizio andava dritta come un fuso, ma ora............



Brutti, sporchi e AFFAMATI!
TitanioInside!
Se sei incerto............ E' un classico caso di SARCA!

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 04/03/2009, 13:42

infatti quello che non capisco è il perchè prima andasse dritta e ora debba vibrare.
Comunque le vibrazioni si son ridimensionate parecchio (anche se ancora presenti), quello che non è sparito è quell'effetto di cader dentro la curva

Patacca
Moderatore
Avatar utente
 
Messaggi: 6185
Iscritto il: 10/02/2009, 1:37
Località: vicino a San Remo...dove finisce l'asfalto e inizia lo sterrato...

Re: Problemino all'anteriore

Messaggio » 05/03/2009, 12:15

proposta GDA amm. di sterzo ohlins :roll:
Se sei incerto.....TIENI APERTOOOOO La mia Super Enduro a carburatori spippolati offre polvere a volontà....

DakFabri
Avatar utente
 
Messaggi: 1511
Iscritto il: 10/02/2009, 10:40

Re: Problemino all'anteriore

Messaggio » 05/03/2009, 16:24

Bu-BU EL Franz ha scritto:Gms, la mia ruota anteriore si muove moltissimo se la guardi dall'alto(il cerchio è veramente storto), ma al manubrio non arriva nulla. Posso lasciare le mani da 150 km/h a zero che non si muove nulla.


esattamente come la mia, pero' il mio cerchio e' dritto, mai preso colpi :think:

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 19/03/2009, 20:32

:oops: :oops: :oops: come dite? sono un pirla?
:oops: :oops: :oops: eh bè dai, solo un po....
ieri dopo un giretto ho ben pensato di riguardare bene le tarature
nella forca di sx avevo 4 giri di precarico invece che 5..... :oops:
oggi visto che ero di riposo mi son fatto un altro giretto e la moto và mooolto meglio. Le vibrazioni erano già quasi del tutto sparite prima e quelle che c'erano prima ci sono ancora. Ma per fortuna è sparito quel seno di inguidabilità che aveva preso la moto, quel quasi cadere dentro la curva, ora piega e gira che è una meraviglia!!! (quasi)
Si sentono ancora un bel po' di ondeggiamenti all'anteriore ma quelli sicuramente saranno dati dalle botte al cerchio (che non è una mal riparata ma ben 3....), l'unica cosa che ho riscontrato è una pesantezza nei cambi di direzione che prima non sentivo, può essere data dal cerchio excell (più peso di quello di serie) e dalla camera rinforzata (4mm)?

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 19/03/2009, 20:34

ha un'ultima cosa, oggi arrivato sul Lagastrello ho aperto le vitine di sfiato delle forche, è normale che ci fosse pressione solo nella forca di destra e non in entrambe?

Patacca
Moderatore
Avatar utente
 
Messaggi: 6185
Iscritto il: 10/02/2009, 1:37
Località: vicino a San Remo...dove finisce l'asfalto e inizia lo sterrato...

Re: Problemino all'anteriore

Messaggio » 19/03/2009, 22:41

Eddy ha scritto:ha un'ultima cosa, oggi arrivato sul Lagastrello ho aperto le vitine di sfiato delle forche, è normale che ci fosse pressione solo nella forca di destra e non in entrambe?

può capitare ma di solito un po' d'arietta :prot: dovrebbero farla tutte e due....
Se sei incerto.....TIENI APERTOOOOO La mia Super Enduro a carburatori spippolati offre polvere a volontà....

Talebano
Avatar utente
 
Messaggi: 265
Iscritto il: 11/02/2009, 21:47
Località: Catania

Re: Problemino all'anteriore

Messaggio » 19/03/2009, 22:54

Prova a controllare (o far controllare) il cannotto di di sterzo cuscinetti etc. forse sono andati... :conce:
Se l'off set è quello giusto, ed i klick dal tutto aperto chiudi quattro, aumenti la compressione, diminuisci il ritorno...be all'ora...
è giunto il momento di farti una BELLA E SANA TROMBATA!

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 20/03/2009, 20:49

Talebano ha scritto:Prova a controllare (o far controllare) il cannotto di di sterzo cuscinetti etc. forse sono andati... :conce:

e-la-figa...... dopo neanche 22mila km?!

gms
Avatar utente
 
Messaggi: 2246
Iscritto il: 14/02/2009, 10:02
Località: valle stura di Demonte e mezzo piede in Provenza

Re: Problemino all'anteriore

Messaggio » 20/03/2009, 21:38

guarda, non voglio sbilanciarmi in commenti compromettenti... ma se la moto è stata usata in maniera cinghialesca...l'è tut posibil...

comunque 'sto topic mi sta mettendo dubbi, molti dubbi.... chissà se riuscirò a dormire la notte... per non parlare del topi sulla frizione, attuatore, meccanico fai da te... speriamo di non dover rimpiangere l'AT...


Eddy ha scritto:
Talebano ha scritto:Prova a controllare (o far controllare) il cannotto di di sterzo cuscinetti etc. forse sono andati... :conce:

e-la-figa...... dopo neanche 22mila km?!


karotènite
Avatar utente
 
Messaggi: 3853
Iscritto il: 15/03/2009, 7:51
Località: (te)

Re: Problemino all'anteriore

Messaggio » 20/03/2009, 21:55

Vi chiedo umilmente scusa , ma questo problema, mi sembra molto frequente sulle ADV.
sarà forse perchè in off l'avantreno è sempre molto sollecitato? o secondo voi è un problema di materiali? (difetto di fabbrica)
Ammetto che sono un pò preoccupato; ne ho ordinata una, nuova di zecca! e ho fatto anche un mutuo per pagarla!
Sono seriamente preoccupato da eventuali (rogne), che pùò dare questa moto, anche perchè non costa poco !
Personalmente ho perso la testa per l'ADV 990 ,forse vi sembro un pò (scemo...!) ,ma per mè equivale a una bella donna!
Lamps.. :scimmia: :scimmia:
"Chi và piano, và sano e lontano!
KTM adv 990-09-arancio

gms
Avatar utente
 
Messaggi: 2246
Iscritto il: 14/02/2009, 10:02
Località: valle stura di Demonte e mezzo piede in Provenza

Re: Problemino all'anteriore

Messaggio » 20/03/2009, 22:18

guarda, non penso ci sia bisogno di rassicurazioni scritte e attestazioni varie da parte dei baldi frequentatori di questo sito: una volta arrivata, provata, conosciuta e guidata non servirà altro...
vai "scianti" come dicono i giovani d'oggi :-) ...

io però mi sa che mi scarico un po' di istruzioni di emergenza e me li metto nel bauletto, just in case...

ciausseauguronesperlanuovapuledra
gms

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: Problemino all'anteriore

Messaggio » 20/03/2009, 22:28

mà là và là Karotènite non far caso alla mia poverina che l'ho un po massacrata, pietraie, salti, pietre piantate, guard-raill.....
Però questo può in parte garantire sulla validità della moto
E quoto in pieno GMS, appena messo il culo sulla moto nuova tutte le paturnie spariranno

karotènite
Avatar utente
 
Messaggi: 3853
Iscritto il: 15/03/2009, 7:51
Località: (te)

Re: Problemino all'anteriore

Messaggio » 20/03/2009, 22:37

Grazie per le considerazioni.
Lamps e dita V....!
devo solo aspettare.......! prima o poi ci salirò a cavallo! :bike1:
"Chi và piano, và sano e lontano!
KTM adv 990-09-arancio

dduke
Avatar utente
 
Messaggi: 3682
Iscritto il: 09/02/2009, 23:39
Località: Catania

Re: Problemino all'anteriore

Messaggio » 22/03/2009, 12:29

Eddy ha scritto:
Talebano ha scritto:Prova a controllare (o far controllare) il cannotto di di sterzo cuscinetti etc. forse sono andati... :conce:

e-la-figa...... dopo neanche 22mila km?!

e se la vite di sx sfiatasse perche non stretta bene? o qualche guarnizione sempre sx fosse un po andata? :conce:
Quello che mi ha sorpreso di più negli uomini dell’Occidente è che perdono la salute per fare i soldi e poi perdono i soldi per recuperare la salute. Dalai Lama 

Prossimo

Torna a KTM LC8 Adventure

Chi c’è in linea

Iscritti connessi: Andrewmura, Bing [Bot], Cicciostone, Google [Bot], ivanuccio, lucaktm02, Majestic-12 [Bot], misterkap, motardpiero, SalvoZinga

SEO Search Tags

forum ktm