KTM Forum Italia - Unofficial Italian Community

Rumore strano

Rumore strano

Messaggioda Kappa990 » 17 gen 2010, 23:21

Ciao.
La mia fantastica Karota del 2006 con 28.000km. all'attivo ha iniziato da qualche centinaio di km. a fare un rumore mai sentito.
In folle al minimo, se do un colpo di gas sento un rumore di sbattimento meccanico come se il pattino tendi catena di trasmissione non funzionasse e la catena strisciasse lasca su di esso, ma non credo sia dovuto a questo e vi spiego perchè:
rimanendo in folle col motore acceso al minimo e tirando la frizione noto che durante i primi 10mm. di corsa della leva proviene un rumore di ferraglia (tipo Ducati :lol: ) dal carter che al minimo non si sente e che superati i 10mm. di corsa smette.
Quindi al minimo lo sento solo dando colpi di gas senza tirare la frizione, mentre non lo fa se sgaso con la frizione completamente tirata ed il rumore si sente anche senza sgasare azionando la leva frizione nei primi 10mm.
Spero di essere stato abbastanza chiaro.
Ipotesi? Molle spingidisco rotte o lasche? molle della campana? :think:
Attendo consigli dai più esperti, vorrei intervenire prima che succedano danni grazie.

:hammer:
"...e se ce ne andassimo in Nord America? In Nord America? E come? Con la Poderosa, che diamine!"
Avatar utente
Kappa990
 
Messaggi: 24
Iscritto il: 21 set 2009, 20:27
Località: Besana in Brianza (MB)

Re: Rumore strano

Messaggioda OW 31 » 18 gen 2010, 10:48

Ciao: conosco quel rumore. Nel mio caso era il getto del olio frizione otturato. Pulito il medesimo e tornata come prima. Da allora ho scoperto che le 09 hanno il getto modificato,per ovviare al broblema. :wink:
KTM ADV S 07
Son vecchietto e analfabeta, un disastro col computer pero' in moto ci so andare!
Avatar utente
OW 31
 
Messaggi: 313
Iscritto il: 25 ago 2009, 21:08
Località: Como

Re: Rumore strano

Messaggioda Kappa990 » 18 gen 2010, 21:42

Ah, ottimo, ma è sostituibile con quello del 2009? L'hai cambiato?
Devo dare un occhiata al manuale d'officina... dov'è montato questo getto? E' accessibile?
Grazie della dritta :dade:
"...e se ce ne andassimo in Nord America? In Nord America? E come? Con la Poderosa, che diamine!"
Avatar utente
Kappa990
 
Messaggi: 24
Iscritto il: 21 set 2009, 20:27
Località: Besana in Brianza (MB)

Re: Rumore strano

Messaggioda OW 31 » 19 gen 2010, 10:00

Si io l'ho cambiato e l'ho spiegato qui:http://www.myktm.it/viewtopic.php?f=49&t=4402&start=0
Il getto o cicleur 8), si trova tra l'attuatore e il pignone. Sviti il tappo con la brugola del 6 e il getto con il cacciavite piatto in dotazione .Meglio però usare un cacciavite a inserto esagonale del 7,2 ed una chiavetta da 1/4 pollice per ruotarlo.
KTM ADV S 07
Son vecchietto e analfabeta, un disastro col computer pero' in moto ci so andare!
Avatar utente
OW 31
 
Messaggi: 313
Iscritto il: 25 ago 2009, 21:08
Località: Como

Re: Rumore strano

Messaggioda Kappa990 » 19 gen 2010, 20:33

ottimo, grazie della dritta, provvedo ad acquistarlo visto che dovevo già passare dal conce per prendere un kit revisione pompa Magura. :wink:
"...e se ce ne andassimo in Nord America? In Nord America? E come? Con la Poderosa, che diamine!"
Avatar utente
Kappa990
 
Messaggi: 24
Iscritto il: 21 set 2009, 20:27
Località: Besana in Brianza (MB)


Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti