KTM Forum Italia - Unofficial Italian Community

rumore in accensione

rumore in accensione

Messaggioda LUSE » 17 gen 2010, 20:38

ho un problema che forse non è un problema. Ho un ADV del 2006 comprata usata a maggio 2008. Ci'ho fatto circa 20.000 km, va benissimo, ma fin dai primi tempi nel momento in cui do contatto per accenderla a volte (sottolineo a volte) anzich'è sentire il motorino di avviamento si sente una specie di stridore, di grattata. Ritento due o tre volte e la moto parte.
Facendolo solo ogni tanto puntualmente quando sono dal meccanico parte al primo colpo. Succede solo a me o è qualcosa di noto che capita anche a qualcun'altro?
Avatar utente
LUSE
 
Messaggi: 90
Iscritto il: 4 nov 2009, 18:45
Località: Reggio Emilia

Re: rumore in accensione

Messaggioda fba » 17 gen 2010, 21:56

dai un occhio, può essere il solito problema

http://www.myktm.it/viewtopic.php?f=68&t=7108
Avatar utente
fba
 
Messaggi: 2648
Iscritto il: 13 feb 2009, 21:24
Località: Siena

Re: rumore in accensione

Messaggioda LUSE » 18 gen 2010, 9:26

OK grazie! Dalla descrizione il problema è sicuramente la ruota libera. La porto dal conce... :up:
Avatar utente
LUSE
 
Messaggi: 90
Iscritto il: 4 nov 2009, 18:45
Località: Reggio Emilia

Re: rumore in accensione

Messaggioda francosuper » 19 gen 2010, 17:46

E' la ruota libera! Lo faceva anche a me sulla Supermoto 950! C'è un kit apposito per risolvere quel problema, dovrebbe passarlo in garanzia la ktm anche se è scaduta perchè se non sbaglio è un richiamo!
- Da ragazzo guidavo una KTM SM950 poi diventai uomo e comprai una KTM ADV990 e il Peter Pan che è in me fu appagato!
- Su Facebook: Francesco Sanna MyKtm
Avatar utente
francosuper
 
Messaggi: 4127
Iscritto il: 11 feb 2009, 16:53
Località: Sardegna - Sassari


Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron