KTM Forum Italia - Unofficial Italian Community

...AIUTOOOOOOO!!!!!!!..:-(((( [Adventure 990 non si accende]

...AIUTOOOOOOO!!!!!!!..:-(((( [Adventure 990 non si accende]

Messaggioda Pumba » 1 ott 2009, 21:29

...ogii ho fatto un giro col cammello......ma al momento sbaglia to ...taccc.....non si accendeva piu :( :( :( :( :( :( ...si insomma..davi contatto con la chiave ma non faceva la normale preocedura di avviamento il displai si accendeva faceva la sequenza giusta ma non cosi il contagiri...lui rimaneva immobile e non si sentiva alcun ronzio.....moto....morta.....FI acceso fisso ..spia olio accesa...e spia luci accesa....che fare..... :?: :?: :?: :?:
poi iddea.puo essere la centralina.....che è il tilt??????...... :idea: tanto ....stacco la batteria....per un paio di nìmuti...(.tanto fo facciamo anche sui locomotori.come ultima speranza quando non vanno).... :mrgreen: ...rimonto e...riparte.....ca....o checulo.....contento riesco a tornare a casa penso...!!!!! ma...per strada..però...si spegne un paio di volte in corsa....ma si riaccende... :shock: :shock: ...poi tornato a casa spenta non si riaccende piu..nemmeno rifacendo.il giochino della batteria....

...voi chessiete Geni della...Kampada....sapete dirmi ...qualcosa in merito.... :nonno: :nonno: :prof: :prof:


:( :( :( :( :( no ekkekka@@o domani volevo fare il bonifico e scendere al Ciocco...ed invecie.....con la moto in quelle condizioni chissimuove....anche se si riaccende.!!!!! :seghe: :seghe: :seghe: :seghe:
domani ci riprovo a moto fredda......

AIUTO!!!!!!!!!:cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry:
adv S 07
EXC 4oo..
TDM850-98 ..."Squaligure"
Saluto a tutti chiunque voi siate..Amichen...Nemichen..o semplici conoscenti..
"meglio tacere e sembrare idioti..che aprire bocca...e darne la conferma...."
http://www.picasaweb.google.com/antogov58
Avatar utente
Pumba
Cuginastro
 
Messaggi: 1350
Iscritto il: 13 feb 2009, 10:31
Località: ..nel Parco giochi di Wave :-)....

Re: ...AIUTOOOOOOO!!!!!!!..:-((((((

Messaggioda dduke » 1 ott 2009, 21:53

...pensavo ai contatti del rele' principale, ma non credo, in quel caso dovrebbe farti cmq la procedura...magari interrotta ad un certo punto per via dei contatti che non conducono bene. Io una prova la farei
Quello che mi ha sorpreso di più negli uomini dell’Occidente è che perdono la salute per fare i soldi e poi perdono i soldi per recuperare la salute. Dalai Lama 
Avatar utente
dduke
 
Messaggi: 3682
Iscritto il: 9 feb 2009, 23:39
Località: Catania

Re: ...AIUTOOOOOOO!!!!!!!..:-((((((

Messaggioda dduke » 2 ott 2009, 13:07

...chiedo venia, mi riferivo al fusibile principale. Al giro dell'Amiata e' successo che a Talebano la moto si spegnese all'imporvviso e che stentasse a partire.Il problema erano proprio le lamelle consumate del fusibile.
Quello che mi ha sorpreso di più negli uomini dell’Occidente è che perdono la salute per fare i soldi e poi perdono i soldi per recuperare la salute. Dalai Lama 
Avatar utente
dduke
 
Messaggi: 3682
Iscritto il: 9 feb 2009, 23:39
Località: Catania

Re: ...AIUTOOOOOOO!!!!!!!..:-((((((

Messaggioda Arthur Fonzarelli » 2 ott 2009, 14:35

anche un contatto nell'interruttore di spegnimento d'emergenza. Il quadro acceso con contagiri morto e niente accensione è il comportamento tipico di quando qualche bontempone ti pigia l'interruttore!!!

Dagli due colpi e magari aprilo e spruzza crc o similari, prima di disperare......per il ciocco puoi venire col bradipo :D
Scusate ma io posso!
SMR 950 nel passato un Fifty Mistral nel cuore, una ADV Black nel BOX e un Madison 250 ELABORATO nel Cul#
Gran bella la carotona, ma il fifty con 21 cv........
Avatar utente
Arthur Fonzarelli
Fondatore
 
Messaggi: 12992
Iscritto il: 20 gen 2009, 23:36
Località: Milano - Xolotilandia

Re: ...AIUTOOOOOOO!!!!!!!..:-((((((

Messaggioda Bu-BU EL Franz » 2 ott 2009, 18:40

Esatto Arthur!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Pumba secondo me è proprio quello :wink:



Brutti, sporchi e AFFAMATI!
TitanioInside!
Se sei incerto............ E' un classico caso di SARCA!
Avatar utente
Bu-BU EL Franz
Moderatore
 
Messaggi: 6020
Iscritto il: 9 feb 2009, 22:13
Località: Monza

Re: ...AIUTOOOOOOO!!!!!!!..:-((((((

Messaggioda Pumba » 2 ott 2009, 22:27

Arthur Fonzarelli ha scritto:anche un contatto nell'interruttore di spegnimento d'emergenza. Il quadro acceso con contagiri morto e niente accensione è il comportamento tipico di quando qualche bontempone ti pigia l'interruttore!!!

Dagli due colpi e magari aprilo e spruzza crc o similari, prima di disperare......per il ciocco puoi venire col bradipo :D


si cosi facciamo la compagnia dei cartoni animati :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :roll: :roll: :roll:
adv S 07
EXC 4oo..
TDM850-98 ..."Squaligure"
Saluto a tutti chiunque voi siate..Amichen...Nemichen..o semplici conoscenti..
"meglio tacere e sembrare idioti..che aprire bocca...e darne la conferma...."
http://www.picasaweb.google.com/antogov58
Avatar utente
Pumba
Cuginastro
 
Messaggi: 1350
Iscritto il: 13 feb 2009, 10:31
Località: ..nel Parco giochi di Wave :-)....

Re: ...AIUTOOOOOOO!!!!!!!..:-((((((

Messaggioda dduke » 4 ott 2009, 19:00

Pumba hai risolto? :popcorn:
Quello che mi ha sorpreso di più negli uomini dell’Occidente è che perdono la salute per fare i soldi e poi perdono i soldi per recuperare la salute. Dalai Lama 
Avatar utente
dduke
 
Messaggi: 3682
Iscritto il: 9 feb 2009, 23:39
Località: Catania

Re: ...AIUTOOOOOOO!!!!!!!..:-((((((

Messaggioda karotènite » 4 ott 2009, 19:31

dduke ha scritto:Pumba hai risolto? :popcorn:

"Infatti sono sulle 'spine' pure io! :roll:
Dacci qualche notizia in più! Ti prego! :mrgreen: :mrgreen:
"Chi và piano, và sano e lontano!
KTM adv 990-09-arancio
Avatar utente
karotènite
 
Messaggi: 3853
Iscritto il: 15 mar 2009, 7:51
Località: (te)

Re: ...AIUTOOOOOOO!!!!!!!..:-((((((

Messaggioda Pumba » 5 ott 2009, 10:22

.... :cry: :cry: :cry: :cry: :cry:

provate a pensare.....


niente di dniente.... :cry: :cry: per ora ho smontato l' inter..start/stop l'ho pulito ma nulla..ho provato con quello del cavalletto ... :cry: :cry: :cry: .. oggi mi dediche piu approfonditamente allosmontaggio e controllo di tutti i relais e diodi vari che possono rompere... :evil: :evil: :evil: in qst momento mi sto stampando solo le parti ke mi interessano)del manuale di off....peccato sia in ingl.. e io :( ..loparlo coma una vacca spagnola.... :roll: :roll: :roll:
dai gente...un po ddi tifo... :mrgreen: :mrgreen: :mrgreen:


e sopratuto qualche idea......bye bye.. :byebye: :byebye:
adv S 07
EXC 4oo..
TDM850-98 ..."Squaligure"
Saluto a tutti chiunque voi siate..Amichen...Nemichen..o semplici conoscenti..
"meglio tacere e sembrare idioti..che aprire bocca...e darne la conferma...."
http://www.picasaweb.google.com/antogov58
Avatar utente
Pumba
Cuginastro
 
Messaggi: 1350
Iscritto il: 13 feb 2009, 10:31
Località: ..nel Parco giochi di Wave :-)....

Re: ...AIUTOOOOOOO!!!!!!!..:-((((((

Messaggioda Salzig » 5 ott 2009, 10:25

Prova a seguire i cavi dell'interruttore di sicurezza e anche quelli del blocchetto d'accensione.
E' capitato che nel giro che fanno intorno al canotto di sterzo, lo sfregamento abbia rovinato l'isolamento.
Al mondo esistono 10 tipi di persone:
chi sa contare in base 2 e chi no.


Wave75: "molla i freni!"
Salzigii ii i: "NO!"
.
Avatar utente
Salzig
 
Messaggi: 7710
Iscritto il: 6 apr 2009, 20:00
Località: La città delle 3 T

Prossimo

Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite