KTM Forum Italia - Unofficial Italian Community

 

info 1050 adv problemini

karlok
 
Messaggi: 9
Iscritto il: 20/07/2015, 15:36

info 1050 adv problemini

Messaggio » 21/07/2015, 12:06

Ciao a tutti. Da un paio di settimane ho ritirato la motona.ho fatto 1000 km e ora primo tagliando.
Volevo chiedervi un paio di cose se vi sono già capitate e come avete risolto.
La prima é una leggera perdita d olio dal carter a moto calda e inclinata.tipo un paio di gocce.roba da poco ma fastidiosa.(me ne accorgo sempre il giorno dopo) . La seconda, e ben più fastidiosa, é la catena che accelerando da 2500 giri in 5 e 6 sbatacchia molto (eppure nn é molle ) contro qualcosa tanto da avvertirlo anche sulla pedivella do sx.
Ho notato poi che la parte della catena esterna ,quella d oro per intenderci,é per metà.quella a contatto con corona e pignone , lucida come se fosse spazzolata e nn più ingrassata.
Vi chiedo aiuto perché presto devo portare la ciccia al primo tagliando e vorrei rislovere i problemi in quell occasione...considerato poi la moto nn é certo regalata.
Grazie a tutti.k

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: info 1050 adv problemini

Messaggio » 21/07/2015, 12:50

fallo notare al meccanico e ti dirà lui no cosa fare :wink:

karlok
 
Messaggi: 9
Iscritto il: 20/07/2015, 15:36

Re: info 1050 adv problemini

Messaggio » 21/07/2015, 18:07

ciao Eddy, devo andarci sabato mattina...a piacenza ( la moto l'ho presa li ) , speriamo bene :?

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11864
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: info 1050 adv problemini

Messaggio » 21/07/2015, 19:14

a Piacenza da quello davanti al casello di Pc ovest?
auguri allora......... :lol:

pana_83
 
Messaggi: 28
Iscritto il: 20/06/2015, 9:50

Re: info 1050 adv problemini

Messaggio » 24/07/2015, 13:49

Ciao karlok ho anch'io una 1050 adventure, acquistata il 4 giugno.......
Per quanto riguarda la perdita d'olio anche la mia l'aveva, poi risolta al primo tagliando, non ho capito bene da dove perdeva, mi hanno detto in concessionaria (brescia) che riguardava l'accensione, difetto già conosciuto dicono, cmq già risolto!!!!!!
Per quanto riguarda la catena che sbacchetta anche la mia lo fa a quelle marce 2500 giri sono un pò pochi quindi è normale credo che lo faccia!
Cmq sarà bene che la tieni ingrassata, io lo faccio ogni 500, max 1000 km........
La bimba ha bisogno di un pò di attenzioni e coccole, ma regala soddisfazioni........ciao fammi sapere......pana_83

karlok
 
Messaggi: 9
Iscritto il: 20/07/2015, 15:36

Re: info 1050 adv problemini

Messaggio » 24/07/2015, 18:47

ciao ragazzi, grazie innnanzitutto per le risposte. Eddy, dopo il tuo mssaggio mi è venuta l'ansia da concessionaria .....si è proprio quella. perchè? :shock:
scusa Pana , per la perdita d' olio cosa c'entra l' accensione ? mi puoi fare sapere?
grazie mille
k.

pana_83
 
Messaggi: 28
Iscritto il: 20/06/2015, 9:50

Re: info 1050 adv problemini

Messaggio » 24/07/2015, 19:45

Guarda non so nemmeno io cosa possa centrare l'accensione, a me hanno detto così, e che avrebbero risolto e così è stato.....non abbiamo fatto molte parole a riguardo, anche perchè una volta vista sistemata mi sono messo il cuore in pace! te quando la porti a far vedere?!

karlok
 
Messaggi: 9
Iscritto il: 20/07/2015, 15:36

Re: info 1050 adv problemini

Messaggio » 24/07/2015, 21:23

Ciao, io la porto domattina. Vedremo. Ti farò sapere.
Ciao.k.


Torna a KTM LC8 Adventure

Chi c’è in linea

Iscritti connessi: Bing [Bot], car80, cross196, Google [Bot], ktmgs620, motardpiero, Pepper83, Spagnol, THE ONE, toto77, Yahoo [Bot]

SEO Search Tags

concessionario ktm piacenza ovest      ktm 1050 foto carter sx      ktm 1050 adventure problema catena