KTM Forum Italia - Unofficial Italian Community

Sono rimasto a piedi in Svizzera!!!

Sono rimasto a piedi in Svizzera!!!

Messaggioda 8nuvola6 » 7 set 2014, 13:58

Ciao ragazzi,
Sono sconsolato.
Sto scrivendo dalla svizzera in attesa che il furgone arrivi e riporti a casa me è la 950 adventure che un ora fa mi ha lasciato a piedi!
Nel frattempo vorrei spiegarvi che è successo per capire quale potrebbe essere la causa!

Scendevo tranquillo dal Bernina, ad un tratto la lancetta dei giri motore ha iniziato a fare le bizze. Scendeva a
Zero e ripartiva. Be nulla di preoccupante ho pensato.
Mi fermo a fare benzina e da li non parte più. Batteria a terra.
Due amici mi spingono e riparte.
Allo stop successivo si spegne da sola. Recupero di fortuna due cavi, attacco ad una ducati e moto riparte. Ok spero sia tutto ok ora.
Faccio 5 km e si accende la spia DELL'OLIO. Ho rabboccato ieri sera, non dovrebbe essere mancanza d'olio.
3 km dopo erogazione irregolare, da due strappi e muore in strada a 70 km/h.
Recupero di nuovo i cavi che il tizio mi aveva prestato, riattacco, ma lasciando la moto in folle , sento rumore di ferraglia, spia olio accesa, come se l'olio non andasse in pressione.

Detto ciò, tutti i sintomi , che potrebbe essere?
Batteria? Alternatore? Pompa benzina?
Uff. Che giornata.
Avatar utente
8nuvola6
Moderatore
 
Messaggi: 2439
Iscritto il: 27 giu 2014, 12:59
Località: Bergamo/Milano

Re: Sono rimasto a piedi in Svizzera!!!

Messaggioda toto77 » 7 set 2014, 14:58

se sferraglia e non va in pressione l'olio mi sento di escludere un problema elettrico.
Avatar utente
toto77
 
Messaggi: 309
Iscritto il: 9 ago 2013, 19:31

Re: Sono rimasto a piedi in Svizzera!!!

Messaggioda 8nuvola6 » 7 set 2014, 15:11

toto77 ha scritto:se sferraglia e non va in pressione l'olio mi sento di escludere un problema elettrico.

Ciao Totò,
Be però non si avvia il motore quando giro la chiave. Batteria giù. Non capisco però la relazione spia olio con quanto successo.
Avatar utente
8nuvola6
Moderatore
 
Messaggi: 2439
Iscritto il: 27 giu 2014, 12:59
Località: Bergamo/Milano

Re: Sono rimasto a piedi in Svizzera!!!

Messaggioda Bat21 » 7 set 2014, 20:13

Hai controllato d'aver ancora liquido nel vaso d'espansione del circuito di raffreddamento :?: :arrow:

Non vorrei ti fosse partita la pompa dell'acqua, ritrovandoti ora con olio motore emulsionato all'acqua (di norma travasa dall'alberino della girante pompa, che viene segnato dal paraolio). Il problema, oltre a rischiar di lasciarci il motore, è che il filtro olio in carta con l'emulsione acqua/olio si gonfia e non passa più nulla :|

Lo sferragliamento potrebbe esser dovuto ai tensionatori delle catene distribuzione a secco d'olio ...ma se liquido nel vaso d'espansione ce n'è ...

Ad alcuni è capitato anche di smollarsi il dado di tenuta dello statore o che si tranciassero i bulloni che tengono il volano ...ritrovandosi con gli avvolgimenti statore tritati a causa del girovagare di pezzi di ferro ...ma è pur vero che, da una tastiera di computer, è alquanto improbo far una diagnosi a distanza semi-seria :roll:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7625
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Sono rimasto a piedi in Svizzera!!!

Messaggioda 8nuvola6 » 7 set 2014, 22:14

Grazie Bat.
Appena riuscirò a fare un indagine piu approfondita vi dirò che ho trovato.
Spero nulla di grave!
Avatar utente
8nuvola6
Moderatore
 
Messaggi: 2439
Iscritto il: 27 giu 2014, 12:59
Località: Bergamo/Milano

Re: Sono rimasto a piedi in Svizzera!!!

Messaggioda OW 31 » 5 gen 2015, 20:20

Indagato :?: qual era la causa :?: :popcorn: :popcorn:
KTM ADV S 07
Son vecchietto e analfabeta, un disastro col computer pero' in moto ci so andare!
Avatar utente
OW 31
 
Messaggi: 313
Iscritto il: 25 ago 2009, 21:08
Località: Como

Re: Sono rimasto a piedi in Svizzera!!!

Messaggioda miscelatore » 5 gen 2015, 20:54

Secondo me ha macinato l'alternatore
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Sono rimasto a piedi in Svizzera!!!

Messaggioda 8nuvola6 » 6 gen 2015, 0:30

OW 31 ha scritto:Indagato :?: qual era la causa :?: :popcorn: :popcorn:

Esatto Miscelatore.
Si sono sfilate le viti della ruota libera, quindi hanno frantumato lo statore.
Mi ha portato in circolo tutti i pezzettini di rame che hanno causato il calo della pressione olio.
Non producendo poi più corrente, una volta a terra la batteria si è spenta.
Un bello scherzetto.
Avatar utente
8nuvola6
Moderatore
 
Messaggi: 2439
Iscritto il: 27 giu 2014, 12:59
Località: Bergamo/Milano

Re: Sono rimasto a piedi in Svizzera!!!

Messaggioda OW 31 » 6 gen 2015, 14:40

Orca bestia scherzetto costoso. Non erano mai state controllate :?: Eseguito dal conc, ma anche da privato, il manuale raccomanda di segnare con vernice gialla , indicando anche il punto esatto sul carter ,onde sapere del richiamo eseguito. Non sai se il tuo era già stato fatto in precedenza :?:
KTM ADV S 07
Son vecchietto e analfabeta, un disastro col computer pero' in moto ci so andare!
Avatar utente
OW 31
 
Messaggi: 313
Iscritto il: 25 ago 2009, 21:08
Località: Como

Re: Sono rimasto a piedi in Svizzera!!!

Messaggioda 8nuvola6 » 6 gen 2015, 17:41

OW 31 ha scritto:Orca bestia scherzetto costoso. Non erano mai state controllate :?: Eseguito dal conc, ma anche da privato, il manuale raccomanda di segnare con vernice gialla , indicando anche il punto esatto sul carter ,onde sapere del richiamo eseguito. Non sai se il tuo era già stato fatto in precedenza :?:


Probabilmente mai state controllate. E non ho visto nessun segno del frenafiletti. Quindi non c'èra.
Alla fine me la sono cavata con poco. Ho acquistato uno statore usato su ebay a meno di 100 euri. Sostituito quello, alcune guarnizioni, un cambio olio completo tenuto per 1000 km, le 6 viti nuove e stop. com circa 150 euro ho risolto da me! :D
Avatar utente
8nuvola6
Moderatore
 
Messaggi: 2439
Iscritto il: 27 giu 2014, 12:59
Località: Bergamo/Milano

Prossimo

Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti