KTM Forum Italia - Unofficial Italian Community

 

Problema batteria o moto?

EnricoKtM
Avatar utente
 
Messaggi: 595
Iscritto il: 23/06/2011, 21:28
Località: Bardolino (VR)

Problema batteria o moto?

Messaggio » 18/03/2014, 20:08

Buongiorno, ho un problema..ma non so se sia la batteria o la moto stessa...succede questo....quando la moto rimane tanto tempo ferma fa fatica ad accendersi...anzi diciamo che non riesce proprio...pensando che fosse la batteria ho acquistato un mantenitore di carica e quando il problema si fa notare basta che la tengo attaccata 20 minuti e tutto torna normale....questo non succede di solito quando esempio la accendo tutti i giorni come in questo periodo a meno che alla notte, essendo che è in giardino, non faccia tanto freddo (stanotte esempio e successo)...batteria ?

Altro problema...a random, il conta km quando è al minimo sfarfalla e certi numeri spariscono o si leggono solo a metà...se sempre al minimo accellero il conta km diciamo si accende normalmente...più o meno come i ciao di una volta... Può essere sempre la batteria?

Vi ringrazio in anticipo
Fissa la strada davanti a te, pensa alla libertà e vai senza pensieri!

stefano76
 
Messaggi: 1514
Iscritto il: 29/01/2010, 15:02
Località: Parma

Re: Problema batteria o moto?

Messaggio » 19/03/2014, 20:54

Per il primo problema è la batteria che non tiene la carica secondo me. Faceva così anche la mia.
Per il secondo invece sento puzza di contatto. Hai notato se girando lo sterzo cambia la questione? Sapevo che su alcune K i cavi erano fascettati un pò strettini e risultavano pure un pò cortini per cui soffrivano in zona canotto di sterzo, ma sono ipotesi.
Non vorrei altrimenti fosse la batteria ko che assorbe praticamente tutto quello che eroga il generatore al minimo.
Prova a metterla in moto con i cavi, e lasciandoli attaccati per i primi istanti di funzionamento guardi se il cruscotto fa ancora lo stupido oppure va regolarmente. Da li puoi già capire qualcosina, almeno se la batteria influenza il cruscotto.

michpao
Avatar utente
 
Messaggi: 201
Iscritto il: 26/01/2010, 11:57
Località: Zona Saronno

Re: Problema batteria o moto?

Messaggio » 19/03/2014, 21:55

EnricoKtM ha scritto:....quando la moto rimane tanto tempo ferma fa fatica ad accendersi...anzi diciamo che non riesce proprio...


Se succede questo significa che la batteria non tiene la carica ...
Se hai ancora l'originale che è al gel, ritieniti fortunato per i segnali che ti sta dando, normalmente ti pianta senza preavviso. :crycry:
Ecco perchè normalmente la si sostituisce con una MF (senza manutenzione) ma di quelle non al gel che attivi dopo l'acquisto inserendo l'acido fornito. Costa meno e non ti pianta di botto.

EnricoKtM
Avatar utente
 
Messaggi: 595
Iscritto il: 23/06/2011, 21:28
Località: Bardolino (VR)

Re: Problema batteria o moto?

Messaggio » 19/03/2014, 23:14

attualmente monto ancora quella originale in gel....provo a controllare i cavetti di alimentazione al monitor e vedo se riesco a risolvere...

to be continued

intanto grazie mille :wink:
Fissa la strada davanti a te, pensa alla libertà e vai senza pensieri!


Torna a KTM LC8 Adventure

Chi c’è in linea

Iscritti connessi: Albert71, alemare71, Antoni_1, Bing [Bot], evolutio, Google [Bot], mariob, mes_78

SEO Search Tags