KTM Forum Italia - Unofficial Italian Community

Spegnimento anomalo

Avatar utente
DAVEBAG
 
Messaggi: 232
Iscritto il: 19 nov 2012, 22:09
Località: Brianza

Re: Spegnimento anomalo

Messaggioda DAVEBAG » 27 apr 2014, 23:31

Dall' "altra parte", intendevo sull'altro forum :mrgreen:
Ti capisco in toto..e anzi rimango sempre più confuso perché il problema non è circoscritto, a quanto ho capito fin ora (cioè niente :rotlf: ), a un solo modello o anno di produzione, mha! Fammi sapere!

Dk2k6
 
Messaggi: 24
Iscritto il: 5 apr 2014, 6:36

Re: R: Spegnimento anomalo

Messaggioda Dk2k6 » 28 apr 2014, 5:33

Capita anche alla mia :-(

Avatar utente
Grey
 
Messaggi: 998
Iscritto il: 13 mag 2011, 22:56
Località: Katane

Re: Spegnimento anomalo

Messaggioda Grey » 28 apr 2014, 8:58

...domanda banale (forse)...che batteria montate?...da quanto tempo?...il regolatore e' ok?...la tensione nell'impianto e' perfettamente stabile o fluttua eccessivamente con il variare degli rpm motore?

Saluti :)
Grey
--------------------------------------------
2008 TDM 900 "Elsie"
2011 KTM 990 Adventure my2008 "Josefin"
--------------------------------------------
L'unico modo per resistere alle tentazioni, è cedervi.

Betto Mala
 
Messaggi: 36
Iscritto il: 12 mar 2014, 18:36

Re: Spegnimento anomalo

Messaggioda Betto Mala » 28 apr 2014, 22:10

Grey ha scritto:...domanda banale (forse)...che batteria montate?...da quanto tempo?...il regolatore e' ok?...la tensione nell'impianto e' perfettamente stabile o fluttua eccessivamente con il variare degli rpm motore?

Saluti :)


La risposta denota tutta la mia ignoranza in materia :oops:

Che batteria sia non lo so...so solo che il conce da cui l'ho comprata l'ha cambiata prima di consegnarmi la moto perchè c'era montata quella originale e la moto era ferma senza mantenitore da 3/4 mesi. Io, da quando l'ho presa, avendo letto che il modello soffre di batteria, ho immediatamente comprato un mantenitore che attacco alla presa sul cruscotto praticamente sempre. La tensione dell'impianto (credo) sia stabile...solo quando si accende la ventola sento che la tensione scende un pò...sento che quando accelero questo incide un pò sulla ventola.... Il regolatore non so che sia... :rotlf: ...Come scrivevo sopra, data la mia ignoranza in materia, posso solo affidarmi ad una officina ktm (non quella che me l'ha venduta, è ktm da poco e da come m'ha descritto la moto per vendermela credo ci capisca meno di me :roll: ) qui in zona che, avendo un team corse ktm, credo sia molto competente e professionale...
Grazie comunque per tutti i consigli che vorete darmi/darci

Avatar utente
DAVEBAG
 
Messaggi: 232
Iscritto il: 19 nov 2012, 22:09
Località: Brianza

Re: Spegnimento anomalo

Messaggioda DAVEBAG » 29 apr 2014, 1:15

io monto questa da non molto tempo: http://www.ktm950.info/how/Farkels/adve ... yborg.html
come si può verificare che il regolatore è ok? la tensione non mi sembra "fluttuante"
:D

Avatar utente
Grey
 
Messaggi: 998
Iscritto il: 13 mag 2011, 22:56
Località: Katane

Re: Spegnimento anomalo

Messaggioda Grey » 29 apr 2014, 7:26

Secondo Te il problema potrebbe essere comparso dopo la sostituzione della batteria?...(dopo intendo nell'immediato o 2-3 mesi dopo).

Saluti :)
Grey
--------------------------------------------
2008 TDM 900 "Elsie"
2011 KTM 990 Adventure my2008 "Josefin"
--------------------------------------------
L'unico modo per resistere alle tentazioni, è cedervi.

Avatar utente
michpao
 
Messaggi: 202
Iscritto il: 26 gen 2010, 11:57
Località: Zona Saronno

Re: Spegnimento anomalo

Messaggioda michpao » 29 apr 2014, 9:23

DAVEBAG ha scritto: ... come si può verificare che il regolatore è ok? ....

Devi tenere controllata la tensione mentre viaggi ... io ho il voltmetro da inserie nella presa del cruscotto ...

Ti ho mandato un MP offrendoti un'aiuto ... siamo vicini, abbiamo lo stesso modello di moto ....
Sentiamoci per sapere se ti interessa 

Avatar utente
DAVEBAG
 
Messaggi: 232
Iscritto il: 19 nov 2012, 22:09
Località: Brianza

Re: Spegnimento anomalo

Messaggioda DAVEBAG » 16 mag 2014, 19:51

Qualcuno ha risolto? io mi sono anche trovato con Michpao (gentilissimo) ma non abbiamo ancora trovato la soluzione..qualcuno che ha dimestichezza con tune ecu, tps e motorino del minimo può spiegarmi come verificare che i due sensori lavorino correttamente ed eventualmente come fare, per filo e per segno, per regolarli?
Grazie!

Betto Mala
 
Messaggi: 36
Iscritto il: 12 mar 2014, 18:36

Re: Spegnimento anomalo

Messaggioda Betto Mala » 17 mag 2014, 15:00

A me non si è più spenta...da quel che ho letto a te succede molto frequentemente.
Dovesse succedermi nuovamente (cosa che ovviamente non spero) ti farò sapere...
Ciao !

Dk2k6
 
Messaggi: 24
Iscritto il: 5 apr 2014, 6:36

Re: R: Spegnimento anomalo

Messaggioda Dk2k6 » 31 mag 2014, 21:10

Io ho risolto.... Registrazione corpi farfallati

PrecedenteProssimo

Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti