KTM Forum Italia - Unofficial Italian Community

Spegnimento anomalo

Spegnimento anomalo

Messaggioda michilupus » 15 ott 2013, 10:28

Buongiorno a tutti, possiedo un Ktm 990 Adventure del 2007; premetto che funziona regolarmente senza problemi di alcuna natura, l'unica cosa è che ogni tanto succede che nel passare da una marcia bassa a quella superiore il motore si spegne... Mi spiego meglio: tiro la frizione, cambio marcia, e ancor prima di rilasciare la frizione il motore crolla di giri (non va al minimo) e si spegne. Quindi dato che la frizione è ancora tirata premo l'avviamento e via che riparte tranquillamente. Tutto ciò succede anche se sono in sesta e provo a tirare su di una marcia (solita storia: tiro la frizione, non cambio per ovvi motivi, il motore crolla di giri e si spegne). Non so ho come l'impressione che cali troppo velocemente di giri e comunque in queste situazioni non si stabilizza al minimo. Tutto ciò succede saltuariamente, nell'ordine di una volta in 100 Km circa e soprattutto quando tiro e di conseguenza cambio rapidamente tutto ciò non succede perché il motore non ha tempo di calare troppo di giri. Ora non vorrei essere frainteso: non è che andando piano lascio passare i minuti prima di cambiare :wink: anche se al massimo il motore dovrebbe assestarsi al minimo...
michilupus
 
Messaggi: 7
Iscritto il: 21 feb 2013, 08:37

Re: Spegnimento anomalo

Messaggioda Masso75 » 15 ott 2013, 18:40

ok ho capito è la stessa cosa che succede anche alla mia,hai per caso notato se succede quando tiri la marcia oltre i4/5 mila giri?
se fai un cambio marcia sotto questa soglia non succede vero?
Masso75
 
Messaggi: 934
Iscritto il: 13 set 2011, 19:30

Re: Spegnimento anomalo

Messaggioda Masso75 » 15 ott 2013, 18:42

Anche la mia è un modello 2007 con Akra e mappa....all'inizio pensavo fosse il sensore sul comando della frizione e infatti dopo aver messo un po' di wd40 si era sistemato ma penso a questo punto che sia un caso in quanto ora,dopo che ho cambiato il sensore il problema sulla mia si ripresenta ancora.....che configurazione è la tua moto? km? filtri benzina mai cambiati?
Masso75
 
Messaggi: 934
Iscritto il: 13 set 2011, 19:30

Re: Spegnimento anomalo

Messaggioda DAVEBAG » 28 ott 2013, 15:50

stessa modello e anno e stessa configurazione (akra e mappa) e anche la mia manifesta questo problema dal caxxo!!! prima di fare cosi però, spalancando di colpo il gas bucava; è passata sta cosa e sono cominciati gli spegnimenti random.. ho pensato a della benzina sporca, voi che parere avete? la mia ha 12000km e filtri benza mai cambiati.
Ho notato anche che se il clima è buono e fa caldo zero problemi se fa freddo ed è umido tende a spegnersi..mah! l'autoapprendimento l'ho fatto..
Avatar utente
DAVEBAG
 
Messaggi: 232
Iscritto il: 19 nov 2012, 22:09
Località: Brianza

Re: Spegnimento anomalo

Messaggioda Brus72 » 28 ott 2013, 18:41

Una guardata alle candele e capite subito se si tratta di elettronica o di usura.
Brus72
 
Messaggi: 124
Iscritto il: 23 apr 2012, 19:20
Località: Lesmo

Re: Spegnimento anomalo

Messaggioda michpao » 28 ott 2013, 19:09

Qualcosa di simile capitava anche alla mia .... avevo già pronti i filtri pompa benzina, ma non avevo tempo di cambiarli.
Da quando li ho sostituiti (nonostante fai da te filtri e sostituzione) non si è più sentito nessun buco o spegnimento :up:
Avatar utente
michpao
 
Messaggi: 202
Iscritto il: 26 gen 2010, 11:57
Località: Zona Saronno

Re: Spegnimento anomalo

Messaggioda DAVEBAG » 28 ott 2013, 20:45

ho una certa manualità, ma le candele non sono porpio la cosa più facile del mondo da smontare! ci ho provato una volta, mi sono reso conto di che delirio fosse smontare quella anteriore e ho lasciato perdere!
@michpao: possibile che io debba cambiarli già con solo 12000km? c'è da dire che la moto è un '07 che ha percorso 800km e poi è stata abbandonata per anni, quindi chissà che melma c'era nei serbatoi! però ci ho fatto più di 10000km speravo si fossero sciolte le morchie..però magari hanno parzialmente tappato i filtri..boh!
Avatar utente
DAVEBAG
 
Messaggi: 232
Iscritto il: 19 nov 2012, 22:09
Località: Brianza

Re: Spegnimento anomalo

Messaggioda michpao » 28 ott 2013, 21:25

Per sapere se sono intasati devi togliere la pompa dal serbatoio, e dovrai cambiare almeno gli O-rig, che si sono deteriorati.
Il consiglio è quello di procurarti guarnizioni e filtri (magari sul forum che costano meno) e poi fai il lavoro (un po' complicato, ma si trovano le indicazioni).
Anche se i filtri li trovassi in buono stato, potresti tenerli per la prossima volta ....
ma se fai il lavoro, tanto vale sostituirli, ed elimini un problema ed il rischio di bruciare la pompa se va in cavitazione.
Sono consigli, ma devi valutare tu!
:mrgreen: :mrgreen:
Avatar utente
michpao
 
Messaggi: 202
Iscritto il: 26 gen 2010, 11:57
Località: Zona Saronno

Re: Spegnimento anomalo

Messaggioda DAVEBAG » 28 ott 2013, 21:48

accetto il consiglio, ci penserò, grazie :-) grazie anche per il mp di pomeriggio :-)
Avatar utente
DAVEBAG
 
Messaggi: 232
Iscritto il: 19 nov 2012, 22:09
Località: Brianza

Re: Spegnimento anomalo

Messaggioda stefano76 » 29 ott 2013, 08:37

Se allenti i supporti in basso del radiatore e lo tieni leggermente spostato anche la candela anteriore si smonta senza grossi accidenti, con la chiave della trousse attrezzi va benissimo.
Stai solo attento ai cavi delle pipette, guarda che siano belli liberi per non incorrere in tensioni eccessive quando le sfili, visto che son abba stanza lunghe come pipette.
Buon lavoro!
stefano76
 
Messaggi: 1514
Iscritto il: 29 gen 2010, 15:02
Località: Parma

Prossimo

Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: big joh e 2 ospiti